<!DOCTYPE html>
<html lang="de-DE">
<head>
	<title>  Ein kleines aber feines Jubiläum &#8230;</title>
	<meta name="description" content=" &raquo; Ein kleines aber feines Jubiläum &#8230; | DRMV &#8211; Musiker Magazin &#8211; Deutscher Rock+Pop Preis &#8211; Deutsche Popstiftung" />
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="icon" href="https://www.musiker-online.com/wp-content/themes/musiker-online/favicon.ico" type="image/x-icon" />
	<link rel="pingback" href="https://www.musiker-online.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Musiker Online" href="https://www.musiker-online.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Musiker Online" href="https://www.musiker-online.com/feed/atom/" />
	<!-- The HTML5 Shim is required for older browsers, mainly older versions IE -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
  <!--[if lt IE 7]>
    <div style=' clear: both; text-align:center; position: relative;'>
    	<a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" alt="" /></a>
    </div>
  <![endif]-->
  <link rel="stylesheet" type="text/css" media="all" href="https://www.musiker-online.com/wp-content/themes/musiker-online/css/normalize.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.musiker-online.com/wp-content/themes/musiker-online/style.css" />
  <link rel="stylesheet" type="text/css" media="all" href="https://www.musiker-online.com/wp-content/themes/musiker-online/css/prettyPhoto.css" />
  <link rel="stylesheet" type="text/css" media="all" href="https://www.musiker-online.com/wp-content/themes/musiker-online/css/grid.css" />
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:700' rel='stylesheet' type='text/css'>
  <link rel='stylesheet' id='social_comments-css'  href='http://www.musiker-online.com/wp-content/plugins/social/assets/comments.css?ver=2.8' type='text/css' media='screen' />
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Musiker Online &raquo; Feed" href="https://www.musiker-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musiker Online &raquo; Kommentar-Feed" href="https://www.musiker-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musiker Online &raquo; Ein kleines aber feines Jubiläum &#8230; Kommentar-Feed" href="https://www.musiker-online.com/ein-kleines-aber-feines-jubilaeum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musiker-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://www.musiker-online.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.musiker-online.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.musiker-online.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.musiker-online.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.musiker-online.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://www.musiker-online.com/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.musiker-online.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://www.musiker-online.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.musiker-online.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/modernizr.js?ver=2.0.6' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.prettyPhoto.js?ver=3.1.3' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.nivo.slider.js?ver=2.5.2' id='nivo-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/easyTooltip.js?ver=1.0' id='easytooltip-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.loader.js?ver=1.0' id='loader-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.cycle.all.js?ver=2.99' id='cycleAll-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.twitter.js?ver=1.0' id='twitter-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.flickrush.js?ver=1.0' id='flickr-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.equal-height-columns.js?ver=1.0' id='equalHeight-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/audiojs/audio.js?ver=1.0' id='audiojs-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/themes/musiker-online/js/custom.js?ver=1.0' id='custom-js'></script>
<link rel="https://api.w.org/" href="https://www.musiker-online.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.musiker-online.com/wp-json/wp/v2/posts/7724" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musiker-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musiker-online.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.musiker-online.com/ein-kleines-aber-feines-jubilaeum/" />
<link rel='shortlink' href='https://www.musiker-online.com/?p=7724' />
<link rel="alternate" type="application/json+oembed" href="https://www.musiker-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musiker-online.com%2Fein-kleines-aber-feines-jubilaeum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musiker-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musiker-online.com%2Fein-kleines-aber-feines-jubilaeum%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://www.musiker-online.com/wp-content/uploads/2022/03/40jahre_DRMV.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Musiker Online"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ein kleines aber feines Jubiläum &#8230;"/>
<meta property="og:url" content="https://www.musiker-online.com/ein-kleines-aber-feines-jubilaeum/"/>
<meta property="og:image" content="https://www.musiker-online.com/wp-content/uploads/2022/03/40jahre_DRMV.jpg"/>
<meta property="og:description" content="
40 Jahre „Deutscher Rock &amp; Pop Musikerverband“ e.V.
40 Jahre &quot;Deutscher Rock &amp; Pop Preis&quot;
43 Jahre &quot;MusikerMagazin&quot;
20 Jahre &quot;Deutsche Popstiftung&quot;

 
Liebe Freundinnen und Freunde,
Weil es niemanden gab, der sich um die künstlerischen, die musikalischen und die Arbeits-Interessen der Rock &amp; Pop Musiker aller musikstilistischen Bereiche in Deutschland gekümmert hatte, ..."/>
<!-- /OpenGraph Tags -->

				<!-- Custom CSS (added by 2-Click Social Media Buttons) -->
				<style type="text/css">
				.social_share_privacy {
margin-bottom: 5px;
}
/* Settings/Info
----------------------------------------------- */
.social_share_privacy li.settings_info {position:relative; top:8px; width:85px;}

.social_share_privacy li .switch { display: none; width:0; height:0; }


/* Facebook
----------------------------------------------- */
.social_share_privacy .twoclick-facebook {width:155px;}
.social_share_privacy li span.fb_like_dummy {width:83px;}
.social_share_privacy li span.fb_recommend_dummy {width:83px;}

/* Twitter
----------------------------------------------- */
.social_share_privacy .twoclick-twitter {width:125px;}
.social_share_privacy li span.twitter_dummy {width:63px;}

/* Google+
----------------------------------------------- */
.social_share_privacy .twoclick-gplus {width:98px;}
.social_share_privacy li span.gplus_one_dummy {width:32px;}

/* Flattr
----------------------------------------------- */
.social_share_privacy .twoclick-flattr {width:123px;}
.social_share_privacy li span.flattr_dummy {width:54px;}

/* Xing
----------------------------------------------- */
.social_share_privacy .twoclick-xing {width:120px;}
.social_share_privacy li span.xing_dummy {width:55px;}

/* Pinterest
----------------------------------------------- */
.social_share_privacy .twoclick-pinterest {width:105px;}
.social_share_privacy li span.pinterest_dummy {width:63px;}

/* t3n
----------------------------------------------- */
.social_share_privacy .twoclick-t3n {width:130px;}
.social_share_privacy li span.t3n_dummy {width:63px;}

/* LinkedIn
----------------------------------------------- */
.social_share_privacy .twoclick-linkedin {width:125px;}
.social_share_privacy li span.linkedin_dummy {width:63px;}

				</style>
				<!-- /Custom CSS -->
				<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="wp-custom-css">.sf-menu > li > a {
    padding: 0 14px;
}</style>  
  <script type="text/javascript">
  	// initialise plugins
		jQuery(function(){
			// main navigation init
			jQuery('ul.sf-menu').superfish({
				delay:       1000, 		// one second delay on mouseout 
				animation:   {opacity:'show',height:'show'}, // fade-in and slide-down animation 
				speed:       'normal',  // faster animation speed 
				autoArrows:  false,   // generation of arrow mark-up (for submenu) 
				dropShadows: false   // drop shadows (for submenu)
			});
			
			// prettyphoto init
			jQuery("a[rel^='prettyPhoto']").prettyPhoto({
				animation_speed:'normal',
				slideshow:5000,
				autoplay_slideshow: false
			});
			
			// easyTooltip init
			jQuery("a.tooltip").easyTooltip();
			
			jQuery('#widget-footer .grid_3, #widget-footer .grid_4').equalHeightColumns();
			
			
			jQuery('.post_list.services li:nth-child(odd)').addClass("odd");
			jQuery('.post_list.services li:nth-child(2)').addClass("second-child");
			jQuery('.recent-posts.team li:nth-child(3n)').addClass("nomargin");
			
			
		});
		
		// Init for audiojs
		audiojs.events.ready(function() {
			var as = audiojs.createAll();
		});
  </script>
  
  <script type="text/javascript">
		jQuery(window).load(function() {
			// nivoslider init
			jQuery('#slider').nivoSlider({
				effect: 'random',
				slices:15,
				boxCols:8,
				boxRows:8,
				animSpeed:500,
				pauseTime:5000,
				directionNav:true,
				directionNavHide:false,
				controlNav:false,
				captionOpacity:0.8			});
		});
	</script>
  <!-- Custom CSS -->
	  
  
  
  
  <style type="text/css">
		/* Body styling options */
				
  	/* Header styling options */
				
		/* Links and buttons color */
				
		/* Body typography */
		body {font-family:Arial, Helvetica, sans-serif; color:#333}#main {font-size:12px; font-style:normal;}  </style>
</head>

<body class="post-template-default single single-post postid-7724 single-format-standard cat-7-id cat-240-id cat-1026-id cat-1-id cat-30-id cat-10-id">

<div id="main"><!-- this encompasses the entire Web site -->
	<header id="header">
		<div id="top-header">
		  <div id="top-header-line">
		    <div class="container_12 clearfix">
		    	<div class="grid_12">
		      	<div class="logo">
		          		          
		          			            	<a href="https://www.musiker-online.com/" id="logo"><img src="https://www.musiker-online.com/wp-content/uploads/2012/05/musikeronline_logo.png" alt="Musiker Online" title="DRMV &#8211; Musiker Magazin &#8211; Deutscher Rock+Pop Preis &#8211; Deutsche Popstiftung"></a>
		            		            
		          		        </div>
		      </div>
		    </div>
		  </div>
		</div>
    <nav class="primary">
			<div class="primary-nav-bg">
      	<div class="container_12 clearfix">
          <div class="grid_12">
            <ul id="topnav" class="sf-menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-29"><a href="http://www.musiker-online.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-470"><a href="https://www.musiker-online.com/category/musiker-news/">Musiker News</a>
	<ul class="sub-menu">
		<li id="menu-item-7071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7071"><a href="https://www.musiker-online.com/category/musiker-news/corona-krise/">Corona-Krise</a></li>
		<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="https://www.musiker-online.com/category/musiker-news/gema-und-gvl/">GEMA und GVL</a></li>
		<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-582"><a href="https://www.musiker-online.com/category/musiker-news/kunst-und-kultur/">Kunst und Kultur</a></li>
		<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.musiker-online.com/category/musiker-news/kuenstler-und-recht/">Künstler und Recht</a></li>
	</ul>
</li>
	<li id="menu-item-6415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6415"><a href="https://www.musiker-online.com/category/news/produkt-news/">Produkt News</a></li>
	<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-507"><a href="https://www.musiker-online.com/category/rock-pop-preis/">Deutscher Rock &#038; Pop Preis</a>
	<ul class="sub-menu">
		<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.musiker-online.com/category/rock-pop-preis/gewinner/">Gewinner</a></li>
		<li id="menu-item-743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-743"><a href="https://www.musiker-online.com/category/rock-pop-preis/pressemitteilungen-rock-pop-preis/">Pressemitteilungen</a></li>
		<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.musiker-online.com/category/rock-pop-preis/pressedokumentationen-rock-pop-preis/">Pressedokumentationen</a></li>
	</ul>
</li>
	<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.musiker-online.com/category/magazin/">Musiker Magazin</a></li>
</ul>
</li>
<li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-662"><a href="https://www.musiker-online.com/musiker-magazin/">Musiker Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-5921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5921"><a href="http://webkiosk.musikermagazin.de">Webkiosk</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://www.musiker-online.com/musiker-magazin/abo/">Abonnement</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663"><a href="https://www.musiker-online.com/musiker-magazin/archiv/">Archiv</a></li>
	<li id="menu-item-983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="https://www.musiker-online.com/musiker-magazin-mediadaten-2020-2/">Mediadaten</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1490"><a href="https://www.facebook.com/musikermagazin">Musiker Magazin @ Facebook</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28"><a title="Deutscher Rock &#038; Pop Musikerverband e.V." href="https://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/">DRMV</a>
<ul class="sub-menu">
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Informationen | Deutscher Rock &#038; Pop Musikerverband e.V." href="https://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/">Informationen</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a title="Leistungen | Deutscher Rock &#038; Pop Musikerverband e.V." href="https://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/leistungen/">Leistungen</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a title="Mitgliedschaft | Deutscher Rock &#038; Pop Musikerverband e.V." href="https://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/mitgliedschaft/">Mitgliedschaft</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Deklaration | Deutscher Rock &#038; Pop Musikerverband e.V." href="https://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/deklaration/">Deklaration</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Vorstand und Rock &#038; Poprat | Deutscher Rock &#038; Pop Musikerverband e.V." href="https://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/vorstand-und-rock-poprat/">Vorstand / Rock &#038; Poprat</a></li>
	<li id="menu-item-1489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1489"><a href="https://www.facebook.com/drmvev">DRMV @ Facebook</a></li>
</ul>
</li>
<li id="menu-item-1483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1483"><a href="https://www.musiker-online.com/service/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-6531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6531"><a href="https://www.musiker-online.com/category/kleinanzeigen/">Kleinanzeigen</a>
	<ul class="sub-menu">
		<li id="menu-item-6533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6533"><a href="https://www.musiker-online.com/category/kleinanzeigen/suche/">Suche</a></li>
		<li id="menu-item-6532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="https://www.musiker-online.com/category/kleinanzeigen/diverses/">Diverses</a></li>
		<li id="menu-item-6534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6534"><a href="https://www.musiker-online.com/category/kleinanzeigen/verkaufe/">Verkaufe</a></li>
	</ul>
</li>
	<li id="menu-item-2501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2501"><a href="https://www.musiker-online.com/service/musiker-kulturnews-der-newsletter/">Musiker Kulturnews – Der Newsletter</a></li>
	<li id="menu-item-3090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3090"><a href="https://www.musiker-online.com/service/musikbusiness_adressen/">Musikbusiness-Adressen</a></li>
	<li id="menu-item-3180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3180"><a href="https://www.musiker-online.com/service/videoproduktion-musiker-online-tv/">Videofilmproduktion, Studiokonzert, Interview</a></li>
	<li id="menu-item-1752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1752"><a href="https://www.musiker-online.com/service/musiker-online-vertrieb/">Musiker-Online-Vertrieb</a>
	<ul class="sub-menu">
		<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="https://www.facebook.com/MusikerOnlineVertrieb">Musiker-Online-Vertrieb @ Facebook</a></li>
	</ul>
</li>
	<li id="menu-item-1484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1484"><a href="https://www.musiker-online.com/service/erfolgreich-in-der-rock-und-pop-musik/">Erfolgreich in der Rock und Pop Musik</a></li>
</ul>
</li>
<li id="menu-item-785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-785"><a href="https://www.musiker-online.com/category/motv/">Musiker Online TV</a>
<ul class="sub-menu">
	<li id="menu-item-4532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.musiker-online.com/category/motv/">RockTV-Sendungen</a></li>
	<li id="menu-item-6247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6247"><a href="https://www.musiker-online.com/service/videoproduktion-musiker-online-tv/">RockTV-Videofilmproduktion</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1493"><a href="https://www.facebook.com/pages/Musiker-Online-TV/395991580498801">MOTV @ Facebook</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-103"><a title="Deutsche Popstiftung" href="https://www.musiker-online.com/deutsche-popstiftung/">Popstiftung</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.musiker-online.com/deutsche-popstiftung/">Stiftungs-Mitglieder</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://www.musiker-online.com/deutsche-popstiftung/ziele/">Ziele</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.musiker-online.com/deutsche-popstiftung/stiftungssatzung/">Stiftungssatzung</a></li>
	<li id="menu-item-1661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1661"><a href="https://www.facebook.com/deutschepopstiftung">Deutsche Popstiftung @ Facebook</a></li>
</ul>
</li>
<li id="menu-item-3119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3119"><a title="Deutscher Rock+Pop Preis" href="https://www.musiker-online.com/deutscher-rockpop-preis/">Rock+Pop Preis</a>
<ul class="sub-menu">
	<li id="menu-item-7287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7287"><a href="https://www.musiker-online.com/festival-konzept/">Konzept</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://www.musiker-online.com/festival-konzept_alt/kategorien/">Kategorien</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217"><a href="https://www.musiker-online.com/festival-konzept_alt/presse/">Presse</a>
	<ul class="sub-menu">
		<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188"><a href="https://www.musiker-online.com/category/rock-pop-preis/pressemitteilungen-rock-pop-preis/">Pressemitteilungen</a></li>
		<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.musiker-online.com/category/rock-pop-preis/pressedokumentationen-rock-pop-preis/">Pressedokumentationen</a></li>
	</ul>
</li>
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.musiker-online.com/festival-konzept_alt/anmeldung/">Anmeldung</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.musiker-online.com/category/rock-pop-preis/gewinner/">Gewinner</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1491"><a href="https://www.facebook.com/deutscher.rock.und.pop.preis">Deutscher Rock &#038; Pop Preis @ Facebook</a></li>
</ul>
</li>
<li id="menu-item-1006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1006"><a href="https://www.musiker-online.com/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-1492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1492"><a href="https://www.facebook.com/pages/Musiker-Online/310722879054686">Musiker Online @ Facebook</a></li>
</ul>
</li>
</ul>                      </div>
        </div>
      </div>
    </nav><!--.primary-->
	</header>
  <div class="clear"></div>
    <div class="primary_content_wrap">
  
		<div class="container_12 clearfix"><div id="content" class="grid_8 suffix_1 colborder right">
	    <div id="post-7724" class="post post-7724 type-post status-publish format-standard has-post-thumbnail hentry category-rock-pop-preis category-kunst-und-kultur category-musikbusiness category-news category-musiker-news category-pressemitteilungen-rock-pop-preis cat-7-id cat-240-id cat-1026-id cat-1-id cat-30-id cat-10-id">
      <article class="single-post">
        <header>
          <h1>Ein kleines aber feines Jubiläum &#8230;</h1>
        </header>
        				          <figure class="featured-thumbnail"><span class="img-wrap"><img width="200" height="150" src="https://www.musiker-online.com/wp-content/uploads/2022/03/40jahre_DRMV-200x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></span></figure>                <div class="post-content">
          <ul>
<li><strong>40 Jahre „Deutscher Rock &amp; Pop Musikerverband“ e.V.</strong></li>
<li><strong>40 Jahre &#8222;Deutscher Rock &amp; Pop Preis&#8220;</strong></li>
<li><strong>43 Jahre &#8222;MusikerMagazin&#8220;</strong></li>
<li><strong>20 Jahre &#8222;Deutsche Popstiftung&#8220;</strong></li>
</ul>
<p> </p>
<p><em>Liebe Freundinnen und Freunde,</em></p>
<p>Weil es niemanden gab, der sich um die künstlerischen, die musikalischen und die Arbeits-Interessen der Rock &amp; Pop Musiker aller musikstilistischen Bereiche in Deutschland gekümmert hatte, gründeten 1982/83 ein paar Idealisten in Lüneburg eine „Arbeitsgemeinschaft Rockmusiker in Deutschland“ (AGRD) als Diskussionsforum auf Basis und Grundlage einer selbst entworfenen gemeinnützigen Vereinssatzung (und nicht einer gewinnorientierten GmbH oder Gmbh &amp; CoKG!) Damals berichtete ich von 1986-1990 regelmässig im Fachblatt Musikmagazin, dem damals größten Fachblatt für Musikerinnen und Musiker in D von den Zielsetzungen und auch Schwierigkeiten dieser beispiellosen Idee eines Verbandes/Gewerkschaft für die Rock, Pop, Folk und Bluesmusiker etcetc . 1986 änderten wir den Namen dieser Arbeitsgemeinschaft in „Deutscher Rock Musiker Verband“ und 1988 in Deutscher Rock &amp; Pop Musikerverband e.V., unserem heutigen Namen. Zahlreiche Musikgruppen aller musikstilistischen Bereiche, Einzelmusikerinnen und Musiker, örtliche Musikervereine, Musikerinitiativen, Tonstudios, Rock &amp; Pop Komponisten, Texter und Arrangeure sind diesem Künstlerverband inzwischen bis heute beigetreten. Damit repräsentiert diese grosse Musiker &amp; Musikgemeinschaft heute bis zu 20.000 musikbegeisterte Menschen aus allen Bereichen unseres Landes aber auch aus den deutschsprachigen Ländern wie Österreich und der Schweiz. Nach diesen 40 Jahren Aufbauarbeit wird es Zeit für einen Rückblick und ein Resümee&#8230;</p>
<p><img loading="lazy" class="aligncenter wp-image-7725" src="https://www.musiker-online.com/wp-content/uploads/2022/03/40_jahre-1024x411.jpg" alt="" width="600" height="241" srcset="https://www.musiker-online.com/wp-content/uploads/2022/03/40_jahre-1024x411.jpg 1024w, https://www.musiker-online.com/wp-content/uploads/2022/03/40_jahre-300x120.jpg 300w, https://www.musiker-online.com/wp-content/uploads/2022/03/40_jahre-768x308.jpg 768w, https://www.musiker-online.com/wp-content/uploads/2022/03/40_jahre.jpg 1273w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p> </p>
<ol>
<li>Unsere mit Abstand wichtigste damalige und auch heutige Zielsetzung war und ist einen Verband für die Musikerinnen und Musiker aller musikstilistischen Bereiche in Deutschland zu gründen und aufzubauen, der finanziell und organisatorisch völlig unabhängig und unbeeinflusst seitens der Musikindustrie, der Gema, der GVL und der staatlichen Kultur &amp; Parteipolitik weisungs-und finanziell ungebunden und unbeeinflusst arbeiten konnte.<br /><br /></li>
<li>Um dieses Ziel zu erreichen, musste dieser Künstlerverband an erster Stelle finanziell unabhängig werden. Genau dies ist aber nur möglich, wenn seitens dieser Kulturorganisation angemessene Mitgliederbeiträge jährlich erhoben werden. Von anderen Verbänden in anderen musikalischen und musikwirtschaftlichen Bereichen wussten wir, wie hoch dort die Mitglieder -Beitragsgebühren waren: im Jahr (nach heutiger Rechnung) 200 €, 300,- und 400 €, 500 und 600 €. Und so fingen wir damals ganz vorsichtig bei 50 € Jahresgebühr an und erhöhten diesen Jahresbeitrag nach und nach auf heute 100 €, weil anders kein Überleben eines professionellen Musiker-Verbandes mit den umfangreichsten Leistungen, Fach- und Rechtsberatungen aller Musikverbände zu diesen Mitgliedsgebühren möglich ist.(<a href="https://www.musiker-online.com/wp-content/uploads/2021/02/DRMV_Info.pdf">https://www.musiker-online.com/wp-content/uploads/2021/02/DRMV_Info.pdf</a>)<br /><br /></li>
<li>Im gleichen Jahr -1983 &#8211; veranstalteten wir damals unser erstes Nachwuchsfestival für Rock &amp; Popmusiker auf Bundesebene unter dem Namen „Bundes Rockfestival“ in der Nordland Halle in Lüneburg. Zu diesem ersten Nachwuchsfestival wurden Musikgruppen und Einzelinterpreten aus ganz Deutschland eingeladen. In 1988 wurde dieser Name geändert in Deutscher Rock und Pop Preis, um die stilistische Breite dieses Festivals besser anzugeben. Dieses Kulturfestival wurde von 1986 bis 2000 vom Bundesministerium des Innern und von 1991 an mit deren Mitteln über eine Kulturstiftung in Berlin bis 2001/2 mit kleinen jährlichen Beträgen gefördert (nicht institutionell, sondern projektbezogen). Da die jährlichen Antragstellungen und folgenden Abrechnungen, die wir anfangs dem Ministerium (BVA) und später der Stiftung immer wieder jährlich vorlegen mussten, Ende der neunziger Jahren derart erniedrigend waren, beschlossen wir, uns nicht mehr fördern zu lassen. Wir hatten es also darauf angelegt, geradeaus und direkt zu widersprechen, wenn die Drangsalierungen dieser Kultureinrichtungen zu verletzend waren. Allerdings: Hier an dieser Stelle muss festgestellt werden, dass wir in diesem 15 Jahren der staatlichen Förderung seitens des Ministeriums und dieser Stiftung IMMER von deren Prüfern entlastet wurden. Wir mussten NIE größere oder grosse Förderbeträge zurückzahlen! So engagiert, genau und präzise hatten wir die Festival-Abrechnungen immer vorgenommen. Dazu kam dann auch, dass diese Länder-Stiftung uns vorschreiben wollte, wie wir den Vorstand und die Geschäftsführung zu besetzen hätten! Im Rückblick gesehen: Eine absolute Frechheit! Diese Stiftung drohte uns klar und deutlich &#8211; aber indirekt &#8211; uns für unser Kulturfestival keine Fördermittel mehr zu geben, wenn wir ihrer institutionellen Besetzungs-Konstruktion des Vorstandes nicht folgen würden! Und das, obwohl wir uns in all diesen 15 Jahren der Förderung absolut nichts zuschulden haben kommen lassen.(Wir haben uns von Anfang an eine Vorstandskonstruktion wie fast alle Gewerkschaften (z.B. wie der DGB oder Verdi) gegeben. Damit stand für uns der Entschluss fest, dass wir für das Überleben dieses inzwischen größten Musikerverbandes auf Bundesebene für Rock &amp; Pop Musik aller musikstilistischen Bereiche und heute ebenso grössten Musikwettbewerbes im Bereich der Rock &amp; Pop Musik in Deutschland seitens der teilnehmenden Musikgruppen und Einzelinterpreten jeweils Mitglieds-, Bewerbungs- und Teilnahmegebühren einfordern mussten. Deshalb gründeten wir 2002 zusätzlich eine gemeinnützige Kulturstiftung, die Deutsche Pop Stiftung, die gemeinsam mit dem Deutschen Rock &amp; Pop Musiker Verband zukünftig für die Ausrichtung dieses Musik- Wettbewerbes verantwortlich sein sollten.
<p>Außenstehende haben oft überhaupt keine Ahnung, wie teuer eine derartige grosse Kulturveranstaltung ist, die zwölf Monate im Jahr genauestens vorbereitet werden muss und dann in mit einer Preisverleihungs-Gala endet.(je nach Jahr ca 80.000-100.000 Euro unter Einbeziehung der tatsächlichen prozentualen zeitintensiven Arbeitsgehälter des DRMV, Übungsleiterpauschalen der Stiftung, PA, Licht und Backlineanlagen, Hotelübernachtungen und Fahrtkosten der ca 20 köpfigen Jury, Grossbus für unser ca 30köpfiges Organisations-, Helfer-, Ordner- und Filmteam ( sie alle übernachten seit 38 Jahren aus Sparsamkeitsgründen nur in Jugendherbergen), Hallennebenkosten, örtliche Ordner, Verpflegung aller 50 Teammitglieder und Juroren etc etc). Insgesamt arbeiten jetzt in unserer Geschäftsstelle in Lüneburg sieben Personen &#8222;rund um die Uhr&#8220;, Tag für Tag, Woche um Woche und Monat um Monat (11) an diesem jeweiligen jährlichen Kulturprojekt, dessen Ausschreibung in aller Regelmäßigkeit Anfang März eines jeden Jahres beginnt. Durch den unglaublich grossen bundesweiten Medienerfolg in zahlreichen Tageszeitungen (jährlich zwischen 400 -680 Artikel in den bundesweiten Tageszeitungen) vergrößert sich natürlich von Jahr zu Jahr die Zahl der Bewerber/Bewerberinnen (ohne die beiden Corona Jahre zu bewerten). Sämtliche Einnahmen aus den Bewerbungs – und Teilnahmegebühren (20,- oder 30,-Euro Bewerbungsgebühr vor und 100,- Euro Teilnahmegebühr NACH Auswahl in die Endrunden durch die Juroren pro Bewerbung). Alle Einnahmen unserer Jahres Kultur Veranstaltungen müssen laut Satzung AUSSCHLIESSLICH für die kulturellen Zielsetzungen unserer Stiftung investiert und ausgegeben werden. Das wird durch das Land Niedersachsen Abt.Stiftungen in Hannover regelmässig überprüft. Keine unserer sieben Mitarbeiter/Innen erhält von dieser Stiftung für diese Arbeit ein Gehalt oder ein Honorar, sondern lediglich monatlich eine vom Finanzamt genehmigte „Übungsleiter Pauschale“ in Höhe von 200 €. Darüber hinaus gehende Anteile der Mitarbeiter-Gehälter bezahlt der Deutsche Rock &amp; Popmusiker Verband aus eigener Kasse. 38 Jahre lang fand diese große Kultur Veranstaltung immer in einem großen Kultursaal, Kongresszentrum oder einer Stadthalle statt. In den beiden Corona-Jahren 2020 und 2021 wurde es uns staatlicherseits aber unmöglich gemacht, diese Kulturveranstaltungen „live“ auf einer großen Veranstaltungsbühne durchzuführen. Die zahlreichen Corona-Verbote haben diese beiden „Live“-Veranstaltungen in 2020 und 2021 verhindert. Allein aus diesem Grund mussten wir in diesen beiden Jahren immer bis zum Jahresende warten in der Hoffnung, dass die Corona- Inzidenz-Zahlen so niedrig waren, dass die Veranstaltungen doch noch „Live“ durchgeführt werden konnten. In 2020 und 2021 mussten wir die Live-Veranstaltungen deshalb jeweils einen Monat vor der Veranstaltung absagen. In den verbleibenden 4 Wochen zum Jahresende war es für uns allerdings völlig unmöglich, eine derart grosse Anzahl von Preisträgern aus allen Teilen Deutschlands quasi virtuell in einer audiovisuellen Internet TV-Show auszuzeichnen. Auch die bräuchte mindestens eine halbjährige Vorbereitungszeit.</p>
</li>
<li>Von 1986 bis 1999 veranstalteten wir in Lüneburg 14 Jahre und je 7 Tage lang pro Jahr eine &#8222;Woche der Popularmusik&#8220; mit insgesamt ca 455 Seminaren (Referenten), Workshops, Konzerten, Podiumsdiskussionen über alle Themenbereiche der Rock und Popmusik. Für die Finanzierung gewannen wir das Ministerium für Wissenschaft und Kultur (MWK) in Niedersachsen/Hannover, das Bundesministerium des Innern, folgend durch die Kulturstiftung der Länder und mit einem ganz kleinen Etat die Stadt Lüneburg. Auch hier stelle ich fest, das wir bei diesen Kulturprojekten immer seitens der staatlichen Geldgeber nach dem jeweiligen Jahresende entlastet wurden! Zerstört wurden diese erfolgreichen Kulturwochen Anfang 2000 durch einen im MWK eingestellten &#8211; besser per Seilschaften eingestellten ideologisierten marxistisch/sozialistischen Referenten mit besten Verbindungen zu zahlreichen K-Gruppen, weil wir 1985 in unserer Statzung einen Passus per Mitgliederbeschluss aufgenommen hatten der bestimmte, das all die Parteimitglieder und Symphatisanten rechts- wie linksradikaler Parteien keinen Aufnahmeantrag in unseren Verband stellen und ausgeschlossen werden konnten, die die Beseitigung der freiheitlich/demokratischen Grundordnung (GG) der BRD zum Ziel hatten. Die Macht dieser Ideologen im MWK und auch im LMR: 1.)1990 rief uns der im MWK für Musik zuständige Referent Dr. Lothar P. zwei mal per Telefonat an, ob wir schon &#8211; wie von ihm gefordert &#8211; diesen besagten Nichtvereinbarkeits-Beschluss in unserer Satzung (wie 1985 bei den Grünen) endlich gestrichen hätten, da wir sonst keine Fördermittel mehr von ihm (MWK) erhielten. (klare Erpressung, denn was geht einen Aussenstehenden unsere Vereinssatzung an). Nachdem ich das 2 mal im Abstand von 6 Monaten verneinte, wurden diese Fördermittel des MWK in den folgenden Jahren kontinuierlich und ganz langsam &#8211; damit es nicht auffällt &#8211; &#8222;auf Null geschraubt&#8220;. 2.) Sein noch radikalerer und von ihm und dem LMR im MWK empfohlener ideologischer &#8222;Seilschafts-Nachfolger&#8220; aus Bremen besass die Frechheit auf unserer letzten Kulturwoche, als Gast einer von uns organisierten Diskussionsrunde im Lüneburger Kulturhaus (Glockenhaus) uns als Gastgeber, Organisatoren und Veranstalter vor Ort die Leitung dieser Veranstaltung streitig zu machen. 3.) In 2001 wurde uns dann von der Vorgesetzten dieses Referenten, der Abteilungsleiterin des MWK und späteren Hamburger Kultursenatorin Frau Kisseler ein Etat von ca 25.000 DM für die Kulturwoche in 2001 schriftlich zugesagt und der Lüneburger Bezirksregierung rechtzeitig zur Auszahlung an uns im August jenen Jahres überwiesen, der dann aber erst (mittels konstruierter Anweisungen)viel zu spät NACH der von uns mangels Finanzen nicht durchgeführten Kulturwoche an uns ausgezahlt wurde. Am selben Tag haben wir dann diesen Betrag wegen Undurchführbarkeit der Kulturveranstaltung an das MWK/die BR zurücküberwiesen.<br /><br /></li>
<li>Echte und überzeugende Demokratie im DRMV e.V. heisst für uns: Jährliche Mitgliederversammlungen am Ende eines jeden Jahres UND Briefwahlen/Abstimmungen unter der Aufsicht eines vereidigten Notars &amp; Rechtsanwaltes (für all die, die kein Geld, keine Zeit oder keinen &#8222;Bock&#8220; haben an diesen MV&#8217;s &#8222;im hohen Norden&#8220; in Lüneburg teilzunehmen oder krank sind) der die Wahl- &amp; Abstimmungsbriefe der an den Wahlen teilnehmenden Mitglieder des DRMV zählt und stichprobenartig überprüft. Erst dann überprüft zusätzlich ein frei auf den MV&#8217;s von allen gewählter Wahlausschuss diese Wahlantworten der Mitglieder und das Wahlergebnis.(Dieses Verfahren haben wir 1983 auf unserer Gründungsversammlung in Lüneburg eingeführt, die GRÜNEN haben genau dieses gleiche Verfahren 1985 auf ihrer Gründungsversammlung in Hannover ebenfalls eingeführt)<br /><br />
<h4>Schlussbemerkung zum „Deutschen Rock &amp; Pop Preis“:</h4>
<p>Es gibt bis heute kein Festival, keine Konzertveranstaltung und kein Riesenfestival mit Superstars, das eine derart bundesweite grosse, umfangreiche und positive Medienresonanz seitens der Tageszeitungen und auch vieler Zeitschriften erhält, wie dieser jetzt seit 40 Jahren auf gemeinnütziger Basis erarbeitete „Deutsche Rock &amp; Pop Preis“. Das haben unsere Medienanalysen der letzten 20 Jahre mithilfe großer bundesweit arbeitender Ausschnittdienste eindeutig ergeben.(2018: 686 Artikel, 2019: 550 Artikel, Coronaausfall/virtuell 2020: 510 Artikel, Coronaausfall/virtuell 2021: (Ergebnis Ende April)) Das zeigt: Die Tageszeitungen in Deutschland haben den Wert und die Bedeutung dieser musikalischen Kulturveranstaltungen und der Jury-Preisauszeichnungen nach 40 Jahren ständiger Berichterstattung erkannt. (und wenn irgenwann einmal ein schräger Bericht irgendwelcher desinformierter Journalisten veröffentlicht wird, dann macht das vor diesem Hintergrund der zahllosen positiven und begeisterten Zeitungsberichte auch nichts aus. Wir sagen dazu: „Let it be&#8230;&#8220;) Es gibt zudem auch keinen einzigen Musikwettbewerb in Deutschland, der eine derart grosse Anzahl von heute renommierten und bekannten Musikgruppen und Musikinterpreten nach der Preisauszeichung (mittels einer grossen und perfekt gestalteten Urkunde) mit Hilfe dieser großen Kulturveranstaltung und unserem seit nunmehr 43 Jahren selber herausgegebenem MusikerMagazin (Auflage 20.000) (mit mehrseitigen Foto/Text Interviews der Preisträger der Hauptkategorien) und mit unserer aktiven Hilfe bei der Suche nach den richtigen Tonträgerfirmen hervorgebracht hat. Wer wie auf einer Jahrmarktveranstaltung auf Geldgewinne, Sachpreise, nutzlose Labelverträge, &#8222;Zuschauer-Abstimmungen&#8220;, Auswahl der Preisträger ohne Juroren nach der Höhe derer Tonträger- oder Digitalverkäufen spekuliert, sollte sich bei einem der zahllosen Amateur- oder (nicht mehr existierenden Musikindustrie Musik-Wettbewerben (die ohne Juroren arbeiteten)) als Amateur bewerben! Und als wegweisende Beispiele: Der ARD-Musikwettbewerb fordert eine Teilnahmegebühr von € 100 für Solisten und von € 200 für Streichquartette (bei uns wären das Bands) plus Bewerbungsgebühren pro Sparte.</p>
<p>Auch bei den USA Grammy-Verleihungen gibt es keine &#8222;Geld- oder Sachpreise&#8220; und auch keine automatisch vertraglich vereinbarten Schallplatten/Tonträgerverträge. Die Einladungsgebühren kosten dort für die zur dortigen Preisverleihungsgala eingeladenen Teilnehmer über 2000 Dollar und nicht wie bei uns lediglich 100,-Euro pro Einzelsparte.(<a href="https://www.musiker-online.com/category/rock-pop-preis/pressedokumentationen-rock-pop-preis/">https://www.musiker-online.com/category/rock-pop-preis/pressedokumentationen-rock-pop-preis/</a>)</p>
</li>
</ol>
<p><em>Text: </em><span class="grey gavel-text" data-t="details-panel-credit-line-text"><em>Ole Seelenmeyer</em> </span></p>


<p></p>
<div class="twoclick_social_bookmarks_post_7724 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_7724')){$('.twoclick_social_bookmarks_post_7724').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Ein%20kleines%20aber%20feines%20Jubil%C3%A4um%20%E2%80%A6%20%C2%BB%20Musiker%20Online","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""},"pinterest":{"status":"on","the_excerpt":"Ein kleines aber feines Jubil\u00e4um &#8230;","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Pinterest senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","media":"https:\/\/www.musiker-online.com\/wp-content\/uploads\/2022\/03\/40jahre_DRMV.jpg"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"https:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.musiker-online.com\/ein-kleines-aber-feines-jubilaeum\/","post_id":7724,"post_title_referrer_track":"Ein+kleines+aber+feines+Jubil%C3%A4um+%26%238230%3B","display_infobox":"on"});}});
/* ]]&gt; */</script></div>                  </div><!--.post-content-->
      </article>

        

			      <div id="post-author">
                                  <div class="post-meta">
          <div class="fleft">Abgelegt unter: <a href="https://www.musiker-online.com/category/rock-pop-preis/" rel="category tag">Deutscher Rock &amp; Pop Preis</a>, <a href="https://www.musiker-online.com/category/musiker-news/kunst-und-kultur/" rel="category tag">Kunst und Kultur</a>, <a href="https://www.musiker-online.com/category/musiker-news/musikbusiness/" rel="category tag">Musikbusiness</a>, <a href="https://www.musiker-online.com/category/news/" rel="category tag">Musiker Nachrichten</a>, <a href="https://www.musiker-online.com/category/musiker-news/" rel="category tag">Musiker News</a>, <a href="https://www.musiker-online.com/category/rock-pop-preis/pressemitteilungen-rock-pop-preis/" rel="category tag">Pressemitteilungen</a> | <time datetime="2022-03-10T21:07">10. März 2022</time></div>
          <div class="fright"><a href="https://www.musiker-online.com/ein-kleines-aber-feines-jubilaeum/#respond" class="comments-link" >Kein Kommentar</a></div><br />&nbsp;<br />
           <div class="fleft"></div>
        </div><!--.post-meta-->
      		
        <p class="gravatar"><img alt='' src='https://secure.gravatar.com/avatar/09b08b643735e98958419ebd4ffcb89a?s=80&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/09b08b643735e98958419ebd4ffcb89a?s=160&#038;d=mm&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></p>        
        <p>Veröffentlicht von <a href="https://www.musiker-online.com/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a></p>

        <div id="author-description">
          Der Account der Online-Redaktion von Musiker Online, dem Musiker Magazin und dem DRMV. 
          <div id="author-link">
            <p>Alle Beiträge von <a href="https://www.musiker-online.com/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a>.</p>
          </div><!--#author-link-->
        </div><!--#author-description -->

      </div><!--#post-author-->

    </div><!-- #post-## -->
    
    
    <nav class="oldernewer">
      <div class="older">
        <a href="https://www.musiker-online.com/fame-green-leaf-gl-jf2-e-die-etwas-andere-gitarre/" rel="prev">&laquo; Vorheriger Artikel</a>      </div><!--.older-->
      <div class="newer">
              </div><!--.newer-->
    </nav><!--.oldernewer-->

    
			<div id="comments" class="boxes">




</div><!-- #comments -->

  </div><!--#content-->
<aside id="sidebar" class="grid_3">
	<div id="nav_menu-2" class="widget"><h3>Navigation</h3><div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="menu"><li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-179"><a href="http://www.musiker-online.com/">Startseite</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.musiker-online.com/deutsche-popstiftung/">Deutsche Popstiftung</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/">Deutscher Rock &#038; Pop Musikerverband e.V.</a></li>
<li id="menu-item-4805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4805"><a href="https://www.musiker-online.com/deutscher-rockpop-preis/">Deutscher Rock &#038; Pop Preis</a></li>
<li id="menu-item-4806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806"><a href="https://www.musiker-online.com/category/rock-pop-preis/gewinner/">Gewinner</a></li>
<li id="menu-item-6416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6416"><a href="https://www.musiker-online.com/category/news/">Musiker Nachrichten</a></li>
<li id="menu-item-6417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6417"><a href="https://www.musiker-online.com/category/news/produkt-news/">Produkt News</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005"><a href="https://www.musiker-online.com/kontakt/">Kontakt</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-982"><a href="https://www.musiker-online.com/musiker-magazin-mediadaten-2020-2/">Mediadaten</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972"><a href="https://www.musiker-online.com/impressum/">Impressum</a></li>
</ul></div></div><div id="text-2" class="widget"><h3>Kooperationspartner</h3>			<div class="textwidget"><p style="text-align: center;"><a href="https://www.erpam.com/" target="_blank" rel="noopener"><img src="https://www.musiker-online.com/wp-content/uploads/2015/12/erpam2.jpg" /></a></p>
<p style="text-align: center;"><a 
<p style="text-align: center;"></a><a href="http://www.k-m.de/de/" target="_blank" rel="noopener"><img src="https://www.musiker-online.com/wp-content/uploads/2015/12/kundm2.jpg" /></a></p>
<p style="text-align: center;"><a href="https://www.musicstore.de/" target="_blank" rel="noopener"><img src="https://www.musiker-online.com/wp-content/uploads/2015/12/musicstore2.jpg" /></a></p>
<p style="text-align: center;"><a href="http://www.tascam.eu/de/" target="_blank" rel="noopener"><img src="https://www.musiker-online.com/wp-content/uploads/2015/12/tascam.jpg" /></a></p>
<p style="text-align: center;"><a href="http://www.shure.de/" target="_blank" rel="noopener"><img src="https://www.musiker-online.com/wp-content/uploads/2015/12/shure2.jpg" /></a></p>
<p style="text-align: center;"><a href="http://www.leu-verlag.de/" target="_blank" rel="noopener"><img src="https://www.musiker-online.com/wp-content/uploads/2015/12/leu2.jpg" /></a></p>
<p style="text-align: center;"><a href="https://www.alfredmusic.de/" target="_blank" rel="noopener"><img src="https://www.musiker-online.com/wp-content/uploads/2015/12/alfredpublishing2.jpg" /></a></p>
<p style="text-align: center;"><a href="http://www.t-shirt-drucker.de/" target="_blank" rel="noopener"><img src="https://www.musiker-online.com/wp-content/uploads/2015/12/t_shirt2.jpg" /></a></p></div>
		</div></aside><!--sidebar-->  	</div><!--.container-->
  </div>
	<footer id="footer">
		<div id="footer-light">
    	<div id="widget-footer">
        <div class="container_12 clearfix">
          <div class="grid_3 suffix_1 colborder">
                          <div id="my_postwidget-2">                  <h3>Aktuelle Beiträge</h3>						
												
								<ul class="latestpost">
								
																
																
																<li class="clearfix">
                <a href="https://www.musiker-online.com/ein-kleines-aber-feines-jubilaeum/" class="thumb-holder anim-holder"><figure class="thumbnail"><span class="img-wrap"><img width="50" height="50" src="https://www.musiker-online.com/wp-content/uploads/2022/03/40jahre_DRMV-50x50.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.musiker-online.com/wp-content/uploads/2022/03/40jahre_DRMV-50x50.jpg 50w, https://www.musiker-online.com/wp-content/uploads/2022/03/40jahre_DRMV-150x150.jpg 150w, https://www.musiker-online.com/wp-content/uploads/2022/03/40jahre_DRMV-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" /></span></figure></a>								<h4><a href="https://www.musiker-online.com/ein-kleines-aber-feines-jubilaeum/" rel="bookmark" title="Permanent Link to Ein kleines aber feines Jubiläum &#8230;">Ein kleines aber feines Jubiläum &#8230;</a></h4>
                <div class="meta">März 10, 2022&nbsp; |&nbsp; <a href="https://www.musiker-online.com/ein-kleines-aber-feines-jubilaeum/#respond" class="comments-link" >No comments</a></div>
								</li>
																<li class="clearfix">
                <a href="https://www.musiker-online.com/fame-green-leaf-gl-jf2-e-die-etwas-andere-gitarre/" class="thumb-holder anim-holder"><figure class="thumbnail"><span class="img-wrap"><img width="50" height="50" src="https://www.musiker-online.com/wp-content/uploads/2022/02/fame-green-leaf-gl-jf2_neu-50x50.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.musiker-online.com/wp-content/uploads/2022/02/fame-green-leaf-gl-jf2_neu-50x50.jpg 50w, https://www.musiker-online.com/wp-content/uploads/2022/02/fame-green-leaf-gl-jf2_neu-150x150.jpg 150w, https://www.musiker-online.com/wp-content/uploads/2022/02/fame-green-leaf-gl-jf2_neu-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" /></span></figure></a>								<h4><a href="https://www.musiker-online.com/fame-green-leaf-gl-jf2-e-die-etwas-andere-gitarre/" rel="bookmark" title="Permanent Link to Fame Green Leaf GL-JF2 e – die etwas andere Gitarre">Fame Green Leaf GL-JF2 e – die etwas andere Gitarre</a></h4>
                <div class="meta">Februar 16, 2022&nbsp; |&nbsp; <a href="https://www.musiker-online.com/fame-green-leaf-gl-jf2-e-die-etwas-andere-gitarre/#respond" class="comments-link" >No comments</a></div>
								</li>
																<li class="clearfix">
                <a href="https://www.musiker-online.com/fame-a-50-gloss-ii-viel-gitarre-fuers-geld/" class="thumb-holder anim-holder"><figure class="thumbnail"><span class="img-wrap"><img width="50" height="50" src="https://www.musiker-online.com/wp-content/uploads/2022/02/Fame-A-50_1-50x50.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.musiker-online.com/wp-content/uploads/2022/02/Fame-A-50_1-50x50.jpg 50w, https://www.musiker-online.com/wp-content/uploads/2022/02/Fame-A-50_1-150x150.jpg 150w, https://www.musiker-online.com/wp-content/uploads/2022/02/Fame-A-50_1-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" /></span></figure></a>								<h4><a href="https://www.musiker-online.com/fame-a-50-gloss-ii-viel-gitarre-fuers-geld/" rel="bookmark" title="Permanent Link to Fame A-50 Gloss II – viel Gitarre für&#8217;s Geld?">Fame A-50 Gloss II – viel Gitarre für&#8217;s Geld?</a></h4>
                <div class="meta">Februar 3, 2022&nbsp; |&nbsp; <a href="https://www.musiker-online.com/fame-a-50-gloss-ii-viel-gitarre-fuers-geld/#respond" class="comments-link" >No comments</a></div>
								</li>
																<li class="clearfix">
                <a href="https://www.musiker-online.com/geldausschuettung-bei-spotify-sind-0003-euro-fair/" class="thumb-holder anim-holder"><figure class="thumbnail"><span class="img-wrap"><img width="50" height="50" src="https://www.musiker-online.com/wp-content/uploads/2022/02/AdobeStock_329530932_Editorial_Use_Only-50x50.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.musiker-online.com/wp-content/uploads/2022/02/AdobeStock_329530932_Editorial_Use_Only-50x50.jpg 50w, https://www.musiker-online.com/wp-content/uploads/2022/02/AdobeStock_329530932_Editorial_Use_Only-150x150.jpg 150w, https://www.musiker-online.com/wp-content/uploads/2022/02/AdobeStock_329530932_Editorial_Use_Only-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" /></span></figure></a>								<h4><a href="https://www.musiker-online.com/geldausschuettung-bei-spotify-sind-0003-euro-fair/" rel="bookmark" title="Permanent Link to Geldausschüttung bei Spotify – sind 0,003 Euro fair?">Geldausschüttung bei Spotify – sind 0,003 Euro fair?</a></h4>
                <div class="meta">Februar 2, 2022&nbsp; |&nbsp; <a href="https://www.musiker-online.com/geldausschuettung-bei-spotify-sind-0003-euro-fair/#respond" class="comments-link" >No comments</a></div>
								</li>
																<li class="clearfix">
                <a href="https://www.musiker-online.com/verkauf-von-songrechten-boomt/" class="thumb-holder anim-holder"><figure class="thumbnail"><span class="img-wrap"><img width="50" height="50" src="https://www.musiker-online.com/wp-content/uploads/2022/02/AdobeStock_85411412-50x50.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.musiker-online.com/wp-content/uploads/2022/02/AdobeStock_85411412-50x50.jpg 50w, https://www.musiker-online.com/wp-content/uploads/2022/02/AdobeStock_85411412-150x150.jpg 150w, https://www.musiker-online.com/wp-content/uploads/2022/02/AdobeStock_85411412-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" /></span></figure></a>								<h4><a href="https://www.musiker-online.com/verkauf-von-songrechten-boomt/" rel="bookmark" title="Permanent Link to Verkauf von Songrechten boomt">Verkauf von Songrechten boomt</a></h4>
                <div class="meta">Februar 2, 2022&nbsp; |&nbsp; <a href="https://www.musiker-online.com/verkauf-von-songrechten-boomt/#respond" class="comments-link" >No comments</a></div>
								</li>
																</ul>
																
																
								
								<!-- Link under post cycle -->
								
								
              </div>			 
                  </div>
          <div class="grid_4 suffix_1 colborder">
            <div id="tag_cloud-2"><h3>Tags</h3><div class="tagcloud"><a href="https://www.musiker-online.com/tag/31-deutscher-rock-pop-preis-2013/" class="tag-cloud-link tag-link-448 tag-link-position-1" style="font-size: 9.1136363636364pt;" aria-label="31. Deutscher Rock &amp; Pop Preis 2013 (6 Einträge)">31. Deutscher Rock &amp; Pop Preis 2013</a>
<a href="https://www.musiker-online.com/tag/2007/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 9.9090909090909pt;" aria-label="2007 (7 Einträge)">2007</a>
<a href="https://www.musiker-online.com/tag/2011/" class="tag-cloud-link tag-link-24 tag-link-position-3" style="font-size: 8pt;" aria-label="2011 (5 Einträge)">2011</a>
<a href="https://www.musiker-online.com/tag/2012/" class="tag-cloud-link tag-link-257 tag-link-position-4" style="font-size: 19.295454545455pt;" aria-label="2012 (30 Einträge)">2012</a>
<a href="https://www.musiker-online.com/tag/blues/" class="tag-cloud-link tag-link-337 tag-link-position-5" style="font-size: 10.704545454545pt;" aria-label="Blues (8 Einträge)">Blues</a>
<a href="https://www.musiker-online.com/tag/bundesrock-und-popfestival/" class="tag-cloud-link tag-link-462 tag-link-position-6" style="font-size: 8pt;" aria-label="Bundesrock- und Popfestival (5 Einträge)">Bundesrock- und Popfestival</a>
<a href="https://www.musiker-online.com/tag/deutsch/" class="tag-cloud-link tag-link-752 tag-link-position-7" style="font-size: 8pt;" aria-label="deutsch (5 Einträge)">deutsch</a>
<a href="https://www.musiker-online.com/tag/deutsche-popstiftung/" class="tag-cloud-link tag-link-13 tag-link-position-8" style="font-size: 9.9090909090909pt;" aria-label="Deutsche Popstiftung (7 Einträge)">Deutsche Popstiftung</a>
<a href="https://www.musiker-online.com/tag/deutscher-bundestag/" class="tag-cloud-link tag-link-223 tag-link-position-9" style="font-size: 9.1136363636364pt;" aria-label="Deutscher Bundestag (6 Einträge)">Deutscher Bundestag</a>
<a href="https://www.musiker-online.com/tag/deutscher-rock-pop-musikerverband-e-v/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 11.5pt;" aria-label="Deutscher Rock &amp; Pop Musikerverband e.V. (9 Einträge)">Deutscher Rock &amp; Pop Musikerverband e.V.</a>
<a href="https://www.musiker-online.com/tag/deutscher-rock-pop-preis/" class="tag-cloud-link tag-link-11 tag-link-position-11" style="font-size: 20.568181818182pt;" aria-label="Deutscher Rock &amp; Pop Preis (36 Einträge)">Deutscher Rock &amp; Pop Preis</a>
<a href="https://www.musiker-online.com/tag/festival/" class="tag-cloud-link tag-link-463 tag-link-position-12" style="font-size: 16.272727272727pt;" aria-label="Festival (19 Einträge)">Festival</a>
<a href="https://www.musiker-online.com/tag/gema/" class="tag-cloud-link tag-link-32 tag-link-position-13" style="font-size: 22pt;" aria-label="GEMA (45 Einträge)">GEMA</a>
<a href="https://www.musiker-online.com/tag/gema-petition/" class="tag-cloud-link tag-link-335 tag-link-position-14" style="font-size: 8pt;" aria-label="GEMA-Petition (5 Einträge)">GEMA-Petition</a>
<a href="https://www.musiker-online.com/tag/gewinner-2/" class="tag-cloud-link tag-link-41 tag-link-position-15" style="font-size: 14.681818181818pt;" aria-label="gewinner (15 Einträge)">gewinner</a>
<a href="https://www.musiker-online.com/tag/hannah-thalhammer/" class="tag-cloud-link tag-link-636 tag-link-position-16" style="font-size: 10.704545454545pt;" aria-label="Hannah Thalhammer (8 Einträge)">Hannah Thalhammer</a>
<a href="https://www.musiker-online.com/tag/interview/" class="tag-cloud-link tag-link-441 tag-link-position-17" style="font-size: 8pt;" aria-label="Interview (5 Einträge)">Interview</a>
<a href="https://www.musiker-online.com/tag/interviews/" class="tag-cloud-link tag-link-258 tag-link-position-18" style="font-size: 12.136363636364pt;" aria-label="interviews (10 Einträge)">interviews</a>
<a href="https://www.musiker-online.com/tag/jazz/" class="tag-cloud-link tag-link-338 tag-link-position-19" style="font-size: 10.704545454545pt;" aria-label="Jazz (8 Einträge)">Jazz</a>
<a href="https://www.musiker-online.com/tag/ludwigshafen/" class="tag-cloud-link tag-link-450 tag-link-position-20" style="font-size: 8pt;" aria-label="Ludwigshafen (5 Einträge)">Ludwigshafen</a>
<a href="https://www.musiker-online.com/tag/luxuslarm/" class="tag-cloud-link tag-link-23 tag-link-position-21" style="font-size: 8pt;" aria-label="Luxuslärm (5 Einträge)">Luxuslärm</a>
<a href="https://www.musiker-online.com/tag/mm201202/" class="tag-cloud-link tag-link-256 tag-link-position-22" style="font-size: 15.954545454545pt;" aria-label="MM201202 (18 Einträge)">MM201202</a>
<a href="https://www.musiker-online.com/tag/mm201203/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 16.590909090909pt;" aria-label="MM201203 (20 Einträge)">MM201203</a>
<a href="https://www.musiker-online.com/tag/musik/" class="tag-cloud-link tag-link-502 tag-link-position-24" style="font-size: 9.9090909090909pt;" aria-label="Musik (7 Einträge)">Musik</a>
<a href="https://www.musiker-online.com/tag/musik-recht/" class="tag-cloud-link tag-link-299 tag-link-position-25" style="font-size: 8pt;" aria-label="Musik &amp; Recht (5 Einträge)">Musik &amp; Recht</a>
<a href="https://www.musiker-online.com/tag/musikbusiness/" class="tag-cloud-link tag-link-294 tag-link-position-26" style="font-size: 12.772727272727pt;" aria-label="Musikbusiness (11 Einträge)">Musikbusiness</a>
<a href="https://www.musiker-online.com/tag/musiker-magazin/" class="tag-cloud-link tag-link-255 tag-link-position-27" style="font-size: 21.045454545455pt;" aria-label="Musiker Magazin (39 Einträge)">Musiker Magazin</a>
<a href="https://www.musiker-online.com/tag/musikwettbewerb/" class="tag-cloud-link tag-link-731 tag-link-position-28" style="font-size: 14.363636363636pt;" aria-label="Musikwettbewerb (14 Einträge)">Musikwettbewerb</a>
<a href="https://www.musiker-online.com/tag/ole-seelenmeyer/" class="tag-cloud-link tag-link-227 tag-link-position-29" style="font-size: 13.886363636364pt;" aria-label="Ole Seelenmeyer (13 Einträge)">Ole Seelenmeyer</a>
<a href="https://www.musiker-online.com/tag/pasquale-aleardi/" class="tag-cloud-link tag-link-22 tag-link-position-30" style="font-size: 8pt;" aria-label="Pasquale Aleardi (5 Einträge)">Pasquale Aleardi</a>
<a href="https://www.musiker-online.com/tag/petition/" class="tag-cloud-link tag-link-225 tag-link-position-31" style="font-size: 8pt;" aria-label="Petition (5 Einträge)">Petition</a>
<a href="https://www.musiker-online.com/tag/petitionsausschuss/" class="tag-cloud-link tag-link-226 tag-link-position-32" style="font-size: 10.704545454545pt;" aria-label="Petitionsausschuss (8 Einträge)">Petitionsausschuss</a>
<a href="https://www.musiker-online.com/tag/pfalzbau/" class="tag-cloud-link tag-link-449 tag-link-position-33" style="font-size: 8pt;" aria-label="Pfalzbau (5 Einträge)">Pfalzbau</a>
<a href="https://www.musiker-online.com/tag/pop/" class="tag-cloud-link tag-link-756 tag-link-position-34" style="font-size: 10.704545454545pt;" aria-label="Pop (8 Einträge)">Pop</a>
<a href="https://www.musiker-online.com/tag/presse/" class="tag-cloud-link tag-link-858 tag-link-position-35" style="font-size: 12.772727272727pt;" aria-label="Presse (11 Einträge)">Presse</a>
<a href="https://www.musiker-online.com/tag/pro/" class="tag-cloud-link tag-link-211 tag-link-position-36" style="font-size: 9.1136363636364pt;" aria-label="PRO (6 Einträge)">PRO</a>
<a href="https://www.musiker-online.com/tag/pro-verfahren/" class="tag-cloud-link tag-link-212 tag-link-position-37" style="font-size: 12.136363636364pt;" aria-label="PRO-Verfahren (10 Einträge)">PRO-Verfahren</a>
<a href="https://www.musiker-online.com/tag/pur/" class="tag-cloud-link tag-link-18 tag-link-position-38" style="font-size: 8pt;" aria-label="Pur (5 Einträge)">Pur</a>
<a href="https://www.musiker-online.com/tag/rocktv/" class="tag-cloud-link tag-link-693 tag-link-position-39" style="font-size: 9.9090909090909pt;" aria-label="RockTV (7 Einträge)">RockTV</a>
<a href="https://www.musiker-online.com/tag/singer-songwriter/" class="tag-cloud-link tag-link-428 tag-link-position-40" style="font-size: 8pt;" aria-label="Singer-Songwriter (5 Einträge)">Singer-Songwriter</a>
<a href="https://www.musiker-online.com/tag/soul/" class="tag-cloud-link tag-link-339 tag-link-position-41" style="font-size: 8pt;" aria-label="Soul (5 Einträge)">Soul</a>
<a href="https://www.musiker-online.com/tag/stories/" class="tag-cloud-link tag-link-285 tag-link-position-42" style="font-size: 9.1136363636364pt;" aria-label="Stories (6 Einträge)">Stories</a>
<a href="https://www.musiker-online.com/tag/urheberrecht/" class="tag-cloud-link tag-link-244 tag-link-position-43" style="font-size: 9.1136363636364pt;" aria-label="Urheberrecht (6 Einträge)">Urheberrecht</a>
<a href="https://www.musiker-online.com/tag/videos/" class="tag-cloud-link tag-link-275 tag-link-position-44" style="font-size: 12.772727272727pt;" aria-label="videos (11 Einträge)">videos</a>
<a href="https://www.musiker-online.com/tag/wiesbaden/" class="tag-cloud-link tag-link-15 tag-link-position-45" style="font-size: 8pt;" aria-label="Wiesbaden (5 Einträge)">Wiesbaden</a></div>
</div>          </div>
          <div class="grid_3">
            <div id="social_networks-2"><h3>Soziale Netzwerke</h3>		
			<ul class="social-networks">
				
								    								<li>
							<a rel="external" title="facebook" href="https://www.facebook.com/pages/Musiker-Online/310722879054686?fref=ts">
						    											<img src="https://www.musiker-online.com/wp-content/themes/musiker-online/images/icons/facebook.png" alt="">
								 
									Facebook															</a>
						</li>
													    								<li>
							<a rel="external" title="twitter" href="https://twitter.com/MusikerOnline">
						    											<img src="https://www.musiker-online.com/wp-content/themes/musiker-online/images/icons/twitter.png" alt="">
								 
									Twitter															</a>
						</li>
													    										    										    										      
      		</ul>
      
		</div><div id="text-3"><h3>Impressum</h3>			<div class="textwidget"><p>Kulturelles Jugendbildungswerk e.V.<br />
Amtsgericht Lüneburg VR 1100<br />
St-Nr: 33 220 01336<br />
USt-ID-Nr: DE193342191</p>
<p>Vorstand: Ole Seelenmeyer<br />
Kolbergerstr. 30<br />
21339 Lüneburg<br />
GERMANY</p>
<p><a href="http://www.drmv.de">www.drmv.de</a><br />
<a href="mailto:Info@DRMV.de">Info@DRMV.de</a></p>
<p>Telefon: +49 (0) 4131 – 315 17<br />
Mobil: +49 (0) 0160 &#8211; 96 466 306</p>
</div>
		</div>          </div>
        </div>
      </div><!--#widget-footer-->
      <div id="copyright">
        <div class="container_12 clearfix">
          <div class="grid_12">
                        	    Musiker Online &copy; 2022 | <a href="https://www.musiker-online.com/impressum/" title="Impressum">Impressum</a>
            
              
            <nav class="footer">
              <ul id="menu-footernavigation-1" class="footer-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-179"><a href="http://www.musiker-online.com/">Startseite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.musiker-online.com/deutsche-popstiftung/">Deutsche Popstiftung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/">Deutscher Rock &#038; Pop Musikerverband e.V.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4805"><a href="https://www.musiker-online.com/deutscher-rockpop-preis/">Deutscher Rock &#038; Pop Preis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806"><a href="https://www.musiker-online.com/category/rock-pop-preis/gewinner/">Gewinner</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6416"><a href="https://www.musiker-online.com/category/news/">Musiker Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6417"><a href="https://www.musiker-online.com/category/news/produkt-news/">Produkt News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005"><a href="https://www.musiker-online.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-982"><a href="https://www.musiker-online.com/musiker-magazin-mediadaten-2020-2/">Mediadaten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972"><a href="https://www.musiker-online.com/impressum/">Impressum</a></li>
</ul>            </nav>
                    </div>
        </div>
      </div>
    </div>
	</footer>
</div><!--#main-->
	<div style="display:none">
	<div class="grofile-hash-map-09b08b643735e98958419ebd4ffcb89a">
	</div>
	</div>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4' id='twoclick-social-media-buttons-jquery-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202210' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8.2' id='wp-jquery-lightbox-swipe-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"50","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8.2' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.musiker-online.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'160173113',post:'7724',tz:'2',srv:'www.musiker-online.com'} ]);
	_stq.push([ 'clickTrackerInit', '160173113', '7724' ]);
</script>
<!-- WP System Health - Site Performance Overview -->
<!--    boot:wp-config.failed    0,000 B  (0%) -->
<!--    boot:plugin             2,569 MB  (1.3%) -->
<!--    hook:plugins_loaded     9,492 MB  (4.9%) -->
<!--    hook:setup_theme        9,530 MB  (5%) -->
<!--    hook:init              16,156 MB  (8.4%) -->
<!--    theme:footer           17,908 MB  (9.3%) -->
<!--    php:peak_usage         12,000 MB  (6.3%) -->
<!--    database:queries           86 queries. -->
<!--    content:timing          0,258 seconds. -->
 <!-- this is used by many Wordpress features and for plugins to work proporly -->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.musiker-online.com"]);
  _paq.push(["setDomains", ["*.musiker-online.com","*.www.musiker-online.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.musiker-online.com/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "1"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<!-- Piwik Image Tracker -->
<noscript><img src="/piwik/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
<!-- End Piwik -->
</body>
</html>