<!DOCTYPE html>
<html lang="de-DE">
<head>
	<title>  38. Deutscher Rock &#038; Pop Preis 2020 – Corona-bedingt erfolgt die Bekanntgabe schriftlich</title>
	<meta name="description" content=" &raquo; 38. Deutscher Rock &#038; Pop Preis 2020 – Corona-bedingt erfolgt die Bekanntgabe schriftlich | DRMV &#8211; Musiker Magazin &#8211; Deutscher Rock+Pop Preis &#8211; Deutsche Popstiftung" />
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="icon" href="http://www.musiker-online.com/wp-content/themes/musiker-online/favicon.ico" type="image/x-icon" />
	<link rel="pingback" href="http://www.musiker-online.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Musiker Online" href="http://www.musiker-online.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Musiker Online" href="http://www.musiker-online.com/feed/atom/" />
	<!-- The HTML5 Shim is required for older browsers, mainly older versions IE -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
  <!--[if lt IE 7]>
    <div style=' clear: both; text-align:center; position: relative;'>
    	<a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" alt="" /></a>
    </div>
  <![endif]-->
  <link rel="stylesheet" type="text/css" media="all" href="http://www.musiker-online.com/wp-content/themes/musiker-online/css/normalize.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musiker-online.com/wp-content/themes/musiker-online/style.css" />
  <link rel="stylesheet" type="text/css" media="all" href="http://www.musiker-online.com/wp-content/themes/musiker-online/css/prettyPhoto.css" />
  <link rel="stylesheet" type="text/css" media="all" href="http://www.musiker-online.com/wp-content/themes/musiker-online/css/grid.css" />
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic' rel='stylesheet' type='text/css'>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:700' rel='stylesheet' type='text/css'>
  <link rel='stylesheet' id='social_comments-css'  href='http://www.musiker-online.com/wp-content/plugins/social/assets/comments.css?ver=2.8' type='text/css' media='screen' />
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Musiker Online &raquo; Feed" href="http://www.musiker-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musiker Online &raquo; Kommentar-Feed" href="http://www.musiker-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musiker Online &raquo; 38. Deutscher Rock &#038; Pop Preis 2020 – Corona-bedingt erfolgt die Bekanntgabe schriftlich Kommentar-Feed" href="http://www.musiker-online.com/38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-112600130-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-112600130-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.musiker-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.musiker-online.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.musiker-online.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='http://www.musiker-online.com/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.musiker-online.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.musiker-online.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.musiker-online.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/modernizr.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.prettyPhoto.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.nivo.slider.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/easyTooltip.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.loader.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.cycle.all.js?ver=2.99'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.twitter.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.flickrush.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/jquery.equal-height-columns.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/audiojs/audio.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/themes/musiker-online/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.musiker-online.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<link rel='https://api.w.org/' href='http://www.musiker-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.musiker-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.musiker-online.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Übersicht: Die Hilfsprogramme zur Club- und Veranstalterförderung von Bund und Ländern' href='http://www.musiker-online.com/uebersicht-die-hilfsprogramme-zur-club-und-veranstalterfoerderung-von-bund-und-laendern/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://www.musiker-online.com/38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich/" />
<link rel='shortlink' href='https://wp.me/paQ4lj-1Sf' />
<link rel="alternate" type="application/json+oembed" href="http://www.musiker-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.musiker-online.com%2F38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.musiker-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.musiker-online.com%2F38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Musiker Online"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="38. Deutscher Rock &#038; Pop Preis 2020 – Corona-bedingt erfolgt die Bekanntgabe schriftlich"/>
<meta property="og:url" content="http://www.musiker-online.com/38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich/"/>
<meta property="og:image" content="http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1.jpg"/>
<meta property="og:description" content="Liebe Bewerber des 38. Deutschen Rock &amp; Pop Preises 2020,

Corona wirbelt auch bei uns nach 37 Jahren kontinuierlicher Kulturarbeit alles durcheinander … Nach nunmehr 38 Jahren ununterbrochener Ideale in unserer Arbeit für die Kultur der Rock &amp; Pop Musik.

Ca. 1300 CDs mussten wir im September und Oktober 2020 bis heute abhören und ansehen. Jetzt endlich sind wir fertig!
Wir benac ..."/>
<!-- /OpenGraph Tags -->

				<!-- Custom CSS (added by 2-Click Social Media Buttons) -->
				<style type="text/css">
				.social_share_privacy {
margin-bottom: 5px;
}
/* Settings/Info
----------------------------------------------- */
.social_share_privacy li.settings_info {position:relative; top:8px; width:85px;}

.social_share_privacy li .switch { display: none; width:0; height:0; }


/* Facebook
----------------------------------------------- */
.social_share_privacy .twoclick-facebook {width:155px;}
.social_share_privacy li span.fb_like_dummy {width:83px;}
.social_share_privacy li span.fb_recommend_dummy {width:83px;}

/* Twitter
----------------------------------------------- */
.social_share_privacy .twoclick-twitter {width:125px;}
.social_share_privacy li span.twitter_dummy {width:63px;}

/* Google+
----------------------------------------------- */
.social_share_privacy .twoclick-gplus {width:98px;}
.social_share_privacy li span.gplus_one_dummy {width:32px;}

/* Flattr
----------------------------------------------- */
.social_share_privacy .twoclick-flattr {width:123px;}
.social_share_privacy li span.flattr_dummy {width:54px;}

/* Xing
----------------------------------------------- */
.social_share_privacy .twoclick-xing {width:120px;}
.social_share_privacy li span.xing_dummy {width:55px;}

/* Pinterest
----------------------------------------------- */
.social_share_privacy .twoclick-pinterest {width:105px;}
.social_share_privacy li span.pinterest_dummy {width:63px;}

/* t3n
----------------------------------------------- */
.social_share_privacy .twoclick-t3n {width:130px;}
.social_share_privacy li span.t3n_dummy {width:63px;}

/* LinkedIn
----------------------------------------------- */
.social_share_privacy .twoclick-linkedin {width:125px;}
.social_share_privacy li span.linkedin_dummy {width:63px;}

				</style>
				<!-- /Custom CSS -->
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>  
  <script type="text/javascript">
  	// initialise plugins
		jQuery(function(){
			// main navigation init
			jQuery('ul.sf-menu').superfish({
				delay:       1000, 		// one second delay on mouseout 
				animation:   {opacity:'show',height:'show'}, // fade-in and slide-down animation 
				speed:       'normal',  // faster animation speed 
				autoArrows:  false,   // generation of arrow mark-up (for submenu) 
				dropShadows: false   // drop shadows (for submenu)
			});
			
			// prettyphoto init
			jQuery("a[rel^='prettyPhoto']").prettyPhoto({
				animation_speed:'normal',
				slideshow:5000,
				autoplay_slideshow: false
			});
			
			// easyTooltip init
			jQuery("a.tooltip").easyTooltip();
			
			jQuery('#widget-footer .grid_3, #widget-footer .grid_4').equalHeightColumns();
			
			
			jQuery('.post_list.services li:nth-child(odd)').addClass("odd");
			jQuery('.post_list.services li:nth-child(2)').addClass("second-child");
			jQuery('.recent-posts.team li:nth-child(3n)').addClass("nomargin");
			
			
		});
		
		// Init for audiojs
		audiojs.events.ready(function() {
			var as = audiojs.createAll();
		});
  </script>
  
  <script type="text/javascript">
		jQuery(window).load(function() {
			// nivoslider init
			jQuery('#slider').nivoSlider({
				effect: 'random',
				slices:15,
				boxCols:8,
				boxRows:8,
				animSpeed:500,
				pauseTime:5000,
				directionNav:true,
				directionNavHide:false,
				controlNav:false,
				captionOpacity:0.8			});
		});
	</script>
  <!-- Custom CSS -->
	  
  
  
  
  <style type="text/css">
		/* Body styling options */
				
  	/* Header styling options */
				
		/* Links and buttons color */
				
		/* Body typography */
		body {font-family:Arial, Helvetica, sans-serif; color:#333}#main {font-size:12px; font-style:normal;}  </style>
</head>

<body class="post-template-default single single-post postid-7207 single-format-standard cat-7-id cat-240-id cat-1-id cat-30-id cat-10-id">

<div id="main"><!-- this encompasses the entire Web site -->
	<header id="header">
		<div id="top-header">
		  <div id="top-header-line">
		    <div class="container_12 clearfix">
		    	<div class="grid_12">
		      	<div class="logo">
		          		          
		          			            	<a href="http://www.musiker-online.com/" id="logo"><img src="http://www.musiker-online.com/wp-content/uploads/2012/05/musikeronline_logo.png" alt="Musiker Online" title="DRMV &#8211; Musiker Magazin &#8211; Deutscher Rock+Pop Preis &#8211; Deutsche Popstiftung"></a>
		            		            
		          		        </div>
		      </div>
		    </div>
		  </div>
		</div>
    <nav class="primary">
			<div class="primary-nav-bg">
      	<div class="container_12 clearfix">
          <div class="grid_12">
            <ul id="topnav" class="sf-menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-29"><a href="http://www.musiker-online.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-470"><a href="http://www.musiker-online.com/category/musiker-news/">Musiker News</a>
	<ul class="sub-menu">
		<li id="menu-item-7071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7071"><a href="http://www.musiker-online.com/category/musiker-news/corona-krise/">Corona-Krise</a></li>
		<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://www.musiker-online.com/category/musiker-news/gema-und-gvl/">GEMA und GVL</a></li>
		<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-582"><a href="http://www.musiker-online.com/category/musiker-news/kunst-und-kultur/">Kunst und Kultur</a></li>
		<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="http://www.musiker-online.com/category/musiker-news/kuenstler-und-recht/">Künstler und Recht</a></li>
	</ul>
</li>
	<li id="menu-item-6415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6415"><a href="http://www.musiker-online.com/category/news/produkt-news/">Produkt News</a></li>
	<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-507"><a href="http://www.musiker-online.com/category/rock-pop-preis/">Deutscher Rock &#038; Pop Preis</a>
	<ul class="sub-menu">
		<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="http://www.musiker-online.com/category/rock-pop-preis/gewinner/">Gewinner</a></li>
		<li id="menu-item-743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-743"><a href="http://www.musiker-online.com/category/rock-pop-preis/pressemitteilungen-rock-pop-preis/">Pressemitteilungen</a></li>
		<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="http://www.musiker-online.com/category/rock-pop-preis/pressedokumentationen-rock-pop-preis/">Pressedokumentationen</a></li>
	</ul>
</li>
	<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="http://www.musiker-online.com/category/magazin/">Musiker Magazin</a></li>
</ul>
</li>
<li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-662"><a href="http://www.musiker-online.com/musiker-magazin/">Musiker Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-5921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5921"><a href="http://webkiosk.musikermagazin.de">Webkiosk</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://www.musiker-online.com/musiker-magazin/abo/">Abonnement</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663"><a href="http://www.musiker-online.com/musiker-magazin/archiv/">Archiv</a></li>
	<li id="menu-item-983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="http://www.musiker-online.com/musiker-magazin-mediadaten-2020/">Mediadaten</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1490"><a href="https://www.facebook.com/musikermagazin">Musiker Magazin @ Facebook</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28"><a title="Deutscher Rock &#038; Pop Musikerverband e.V." href="http://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/">DRMV</a>
<ul class="sub-menu">
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Informationen | Deutscher Rock &#038; Pop Musikerverband e.V." href="http://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/">Informationen</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a title="Leistungen | Deutscher Rock &#038; Pop Musikerverband e.V." href="http://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/leistungen/">Leistungen</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a title="Mitgliedschaft | Deutscher Rock &#038; Pop Musikerverband e.V." href="http://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/mitgliedschaft/">Mitgliedschaft</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a title="Deklaration | Deutscher Rock &#038; Pop Musikerverband e.V." href="http://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/deklaration/">Deklaration</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a title="Vorstand und Rock &#038; Poprat | Deutscher Rock &#038; Pop Musikerverband e.V." href="http://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/vorstand-und-rock-poprat/">Vorstand / Rock &#038; Poprat</a></li>
	<li id="menu-item-1489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1489"><a href="https://www.facebook.com/drmvev">DRMV @ Facebook</a></li>
</ul>
</li>
<li id="menu-item-1483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1483"><a href="http://www.musiker-online.com/service/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-6531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6531"><a href="http://www.musiker-online.com/category/kleinanzeigen/">Kleinanzeigen</a>
	<ul class="sub-menu">
		<li id="menu-item-6533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6533"><a href="http://www.musiker-online.com/category/kleinanzeigen/suche/">Suche</a></li>
		<li id="menu-item-6532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="http://www.musiker-online.com/category/kleinanzeigen/diverses/">Diverses</a></li>
		<li id="menu-item-6534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6534"><a href="http://www.musiker-online.com/category/kleinanzeigen/verkaufe/">Verkaufe</a></li>
	</ul>
</li>
	<li id="menu-item-2501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2501"><a href="http://www.musiker-online.com/service/musiker-kulturnews-der-newsletter/">Musiker Kulturnews – Der Newsletter</a></li>
	<li id="menu-item-3090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3090"><a href="http://www.musiker-online.com/service/musikbusiness_adressen/">Musikbusiness-Adressen</a></li>
	<li id="menu-item-3180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3180"><a href="http://www.musiker-online.com/service/videoproduktion-musiker-online-tv/">Videofilmproduktion, Studiokonzert, Interview</a></li>
	<li id="menu-item-1752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1752"><a href="http://www.musiker-online.com/service/musiker-online-vertrieb/">Musiker-Online-Vertrieb</a>
	<ul class="sub-menu">
		<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="https://www.facebook.com/MusikerOnlineVertrieb">Musiker-Online-Vertrieb @ Facebook</a></li>
	</ul>
</li>
	<li id="menu-item-1484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1484"><a href="http://www.musiker-online.com/service/erfolgreich-in-der-rock-und-pop-musik/">Erfolgreich in der Rock und Pop Musik</a></li>
</ul>
</li>
<li id="menu-item-785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-785"><a href="http://www.musiker-online.com/category/motv/">Musiker Online TV</a>
<ul class="sub-menu">
	<li id="menu-item-4532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="http://www.musiker-online.com/category/motv/">RockTV-Sendungen</a></li>
	<li id="menu-item-6247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6247"><a href="http://www.musiker-online.com/service/videoproduktion-musiker-online-tv/">RockTV-Videofilmproduktion</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1493"><a href="https://www.facebook.com/pages/Musiker-Online-TV/395991580498801">MOTV @ Facebook</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-103"><a title="Deutsche Popstiftung" href="http://www.musiker-online.com/deutsche-popstiftung/">Popstiftung</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.musiker-online.com/deutsche-popstiftung/">Stiftungs-Mitglieder</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.musiker-online.com/deutsche-popstiftung/ziele/">Ziele</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.musiker-online.com/deutsche-popstiftung/stiftungssatzung/">Stiftungssatzung</a></li>
	<li id="menu-item-1661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1661"><a href="https://www.facebook.com/deutschepopstiftung">Deutsche Popstiftung @ Facebook</a></li>
</ul>
</li>
<li id="menu-item-3119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3119"><a title="Deutscher Rock+Pop Preis" href="http://www.musiker-online.com/deutscher-rockpop-preis/">Rock+Pop Preis</a>
<ul class="sub-menu">
	<li id="menu-item-7160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7160"><a href="http://www.musiker-online.com/festival-konzept-2020/">Informationen</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://www.musiker-online.com/festival-konzept/expose/">Exposé</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.musiker-online.com/festival-konzept/kategorien/">Kategorien</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217"><a href="http://www.musiker-online.com/festival-konzept/presse/">Presse</a>
	<ul class="sub-menu">
		<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188"><a href="http://www.musiker-online.com/category/rock-pop-preis/pressemitteilungen-rock-pop-preis/">Pressemitteilungen</a></li>
		<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.musiker-online.com/category/rock-pop-preis/pressedokumentationen-rock-pop-preis/">Pressedokumentationen</a></li>
	</ul>
</li>
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.musiker-online.com/festival-konzept/anmeldung/">Anmeldung</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="http://www.musiker-online.com/category/rock-pop-preis/gewinner/">Gewinner</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1491"><a href="https://www.facebook.com/deutscher.rock.und.pop.preis">Deutscher Rock &#038; Pop Preis @ Facebook</a></li>
</ul>
</li>
<li id="menu-item-1006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1006"><a href="http://www.musiker-online.com/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-1492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1492"><a href="https://www.facebook.com/pages/Musiker-Online/310722879054686">Musiker Online @ Facebook</a></li>
</ul>
</li>
</ul>                      </div>
        </div>
      </div>
    </nav><!--.primary-->
	</header>
  <div class="clear"></div>
    <div class="primary_content_wrap">
  
		<div class="container_12 clearfix"><div id="content" class="grid_8 suffix_1 colborder right">
	    <div id="post-7207" class="post post-7207 type-post status-publish format-standard has-post-thumbnail hentry category-rock-pop-preis category-kunst-und-kultur category-news category-musiker-news category-pressemitteilungen-rock-pop-preis tag-festival tag-musikwettbewerb tag-presse cat-7-id cat-240-id cat-1-id cat-30-id cat-10-id">
      <article class="single-post">
        <header>
          <h1>38. Deutscher Rock &#038; Pop Preis 2020 – Corona-bedingt erfolgt die Bekanntgabe schriftlich</h1>
        </header>
        				          <figure class="featured-thumbnail"><span class="img-wrap"><img width="200" height="150" src="http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1-200x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></span></figure>                <div class="post-content">
          <p>Liebe Bewerber des 38. Deutschen Rock &amp; Pop Preises 2020,</p>
<p>Corona wirbelt auch bei uns nach 37 Jahren kontinuierlicher Kulturarbeit alles durcheinander … Nach nunmehr 38 Jahren ununterbrochener Ideale in unserer Arbeit für die Kultur der Rock &amp; Pop Musik.</p>
<p>Ca. 1300 CDs mussten wir im September und Oktober 2020 bis heute abhören und ansehen. Jetzt endlich sind wir fertig!<br />
Wir benachrichtigen jetzt alle Bewerber-Gruppen und Interpreten darüber, ob sie in die Endauswahl, d.h. in das Finale gekommen sind, in das die Bewerber der Sonderkategorien inzwischen schon gelangt sind. Also: noch ein bisschen Geduld ….</p>
<p>Jetzt wird die Bundesjury, ca 20 ehrenamtlich mitwirkende bundesweite Spezialisten der Rock &amp; Pop Musik entscheiden, welche Bewerber der Hauptkategorien auf Platz 1-3 positioniert werden.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-7208" src="http://www.musiker-online.com/wp-content/uploads/2020/11/DRPP20_Visitenkarten-724x1024.png" alt="" width="600" height="848" srcset="http://www.musiker-online.com/wp-content/uploads/2020/11/DRPP20_Visitenkarten-724x1024.png 724w, http://www.musiker-online.com/wp-content/uploads/2020/11/DRPP20_Visitenkarten-212x300.png 212w, http://www.musiker-online.com/wp-content/uploads/2020/11/DRPP20_Visitenkarten-768x1086.png 768w, http://www.musiker-online.com/wp-content/uploads/2020/11/DRPP20_Visitenkarten.png 800w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h4>Hier ein genauer Einblick in unsere Arbeit:</h4>
<p><em>Liebe Bewerber des diesjährigen 38. Deutschen Rock &amp; Pop Preises 2020,</em><br />
<em> </em><br />
<em>leider hat die Konferenz der Ministerpräsidenten der Länder gemeinsam mit der Bundesregierung jetzt endgültig Restriktionen für Veranstaltungen mit größeren Menschenansammlungen beschlossen, die sämtliche Konzerte und Festivals bis Ende November 2020 (und mit großer Wahrscheinlichkeit darüber hinaus) in der praktischen Ausführung unmöglich machen. Die Restriktionen für Veranstalter sind für alle Kulturveranstaltungen derart härter und erschwert (ge)worden, dass wir unsere geplante örtliche Veranstaltung, den 38. Deutschen Rock &amp; Pop Preis 2020, am 12. Dezember in der Form in Siegen nicht durchführen können. Wie schon in verschiedenen Rundschreiben angekündigt, wird die Bundesjury gemeinsam mit der Festivaljury aus den eingesandten Bewerbungen die Preisträger auswählen, denen eine Auszeichnung aufgrund ihrer musikalischen Leistungen zuerkannt werden soll. Die Auswahl für die Sonderkategorien ist bereits abgeschlossen, so dass die Preisträger in diesen Bereichen feststehen. Die Vorauswahl für die Hauptkategorien ist ebenfalls bereits abgeschlossen worden und werden jetzt nur noch von unserer ca. 20-köpfigen finalen Bundesjury für die Preisverleihungs-Wertungen 1 – 3 bewertet, nachdem die beiliegende(n) Teilnahmeerklärung(en) hier bei uns für diese finale Auswertung vorliegen. Alle hier angeschriebenen Bewerberbands und Interpreten haben also bereits einen Preis durch die Festivaljury zuerkannt bekommen, die Bundesjury klärt jetzt in einer Feinabstimmung &#8211; nachdem die finale(n) Teilnahmeerklärung(en) unterschrieben zurückgeschickt wurde(n) &#8211; welchen Platz/Urkunde (Bronze, Silber, Gold) zwischen 1 – 3 die Bewerber letztendlich erhalten.</em><br />
<em> </em><br />
<em>Sämtliche Urkunden werden dann nach Rücksendung der Teilnahmeerklärung(en) im Dezember per Post an die Preisträger verschickt.</em><br />
<em> </em><br />
<em>Herzliche Grüsse an alle,</em><br />
<em>Ole Seelenmeyer</em><br />
<em> </em><br />
<em> </em></p>
<div class="twoclick_social_bookmarks_post_7207 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_7207')){$('.twoclick_social_bookmarks_post_7207').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"%2038.%20Deutscher%20Rock%20%26%20Pop%20Preis%202020%20%E2%80%93%20Corona-bedingt%20erfolgt%20die%20Bekanntgabe%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""},"pinterest":{"status":"on","the_excerpt":"38. Deutscher Rock &#038; Pop Preis 2020 \u2013 Corona-bedingt erfolgt die Bekanntgabe schriftlich","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Pinterest senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","media":"http:\/\/www.musiker-online.com\/wp-content\/uploads\/2020\/04\/DRPP20_homepage1.jpg"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.musiker-online.com\/38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich\/","post_id":7207,"post_title_referrer_track":"38.+Deutscher+Rock+%26%23038%3B+Pop+Preis+2020+%E2%80%93+Corona-bedingt+erfolgt+die+Bekanntgabe+schriftlich","display_infobox":"on"});}});
/* ]]&gt; */</script></div>                  </div><!--.post-content-->
      </article>

        

			      <div id="post-author">
                                  <div class="post-meta">
          <div class="fleft">Abgelegt unter: <a href="http://www.musiker-online.com/category/rock-pop-preis/" rel="category tag">Deutscher Rock &amp; Pop Preis</a>, <a href="http://www.musiker-online.com/category/musiker-news/kunst-und-kultur/" rel="category tag">Kunst und Kultur</a>, <a href="http://www.musiker-online.com/category/news/" rel="category tag">Musiker Nachrichten</a>, <a href="http://www.musiker-online.com/category/musiker-news/" rel="category tag">Musiker News</a>, <a href="http://www.musiker-online.com/category/rock-pop-preis/pressemitteilungen-rock-pop-preis/" rel="category tag">Pressemitteilungen</a> | <time datetime="2020-11-09T15:38">09. November 2020</time></div>
          <div class="fright"><a href="http://www.musiker-online.com/38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich/#respond" class="comments-link" >Kein Kommentar</a></div><br />&nbsp;<br />
           <div class="fleft"><strong>Schlagworte:</strong> <a href="http://www.musiker-online.com/tag/festival/" rel="tag">Festival</a>, <a href="http://www.musiker-online.com/tag/musikwettbewerb/" rel="tag">Musikwettbewerb</a>, <a href="http://www.musiker-online.com/tag/presse/" rel="tag">Presse</a><br />&nbsp;<br /></div>
        </div><!--.post-meta-->
      		
        <p class="gravatar"><img src="http://www.musiker-online.com/wp-content/uploads/2013/03/twitter-120x120.jpeg" width="80" height="80" alt="Redaktion" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></p>        
        <p>Veröffentlicht von <a href="http://www.musiker-online.com/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a></p>

        <div id="author-description">
          Der Account der Online-Redaktion von Musiker Online, dem Musiker Magazin und dem DRMV. 
          <div id="author-link">
            <p>Alle Beiträge von <a href="http://www.musiker-online.com/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a>.</p>
          </div><!--#author-link-->
        </div><!--#author-description -->

      </div><!--#post-author-->

    </div><!-- #post-## -->
    
    
    <nav class="oldernewer">
      <div class="older">
        <a href="http://www.musiker-online.com/uebersicht-die-hilfsprogramme-zur-club-und-veranstalterfoerderung-von-bund-und-laendern/" rel="prev">&laquo; Vorheriger Artikel</a>      </div><!--.older-->
      <div class="newer">
              </div><!--.newer-->
    </nav><!--.oldernewer-->

    
			<div id="comments" class="boxes">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.musiker-online.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="i474889a94"  name="i474889a94"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab2543a0206df70ea008fb889f9a331d" );document.getElementById("i474889a94").setAttribute( "id", "comment" );</script></p> <p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='7207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

  </div><!--#content-->
<aside id="sidebar" class="grid_3">
	<div id="nav_menu-2" class="widget"><h3>Navigation</h3><div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="menu"><li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-179"><a href="http://www.musiker-online.com/">Startseite</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.musiker-online.com/deutsche-popstiftung/">Deutsche Popstiftung</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/">Deutscher Rock &#038; Pop Musikerverband e.V.</a></li>
<li id="menu-item-4805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4805"><a href="http://www.musiker-online.com/deutscher-rockpop-preis/">Deutscher Rock &#038; Pop Preis</a></li>
<li id="menu-item-4806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806"><a href="http://www.musiker-online.com/category/rock-pop-preis/gewinner/">Gewinner</a></li>
<li id="menu-item-6416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6416"><a href="http://www.musiker-online.com/category/news/">Musiker Nachrichten</a></li>
<li id="menu-item-6417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6417"><a href="http://www.musiker-online.com/category/news/produkt-news/">Produkt News</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005"><a href="http://www.musiker-online.com/kontakt/">Kontakt</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-982"><a href="http://www.musiker-online.com/musiker-magazin-mediadaten-2020/">Mediadaten</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972"><a href="http://www.musiker-online.com/impressum/">Impressum</a></li>
</ul></div></div><div id="text-2" class="widget"><h3>Kooperationspartner</h3>			<div class="textwidget"><p style="text-align: center;"><a href="https://www.erpam.com/" target="_blank"><img src="http://www.musiker-online.com/wp-content/uploads/2015/12/erpam2.jpg" /></a></p>
<p style="text-align: center;"><a <p style="text-align: center;"></a><a href="http://www.k-m.de/de/" target="_blank"><img src="http://www.musiker-online.com/wp-content/uploads/2015/12/kundm2.jpg" /></a></p>
<p style="text-align: center;"><a href="https://www.musicstore.de/" target="_blank"><img src="http://www.musiker-online.com/wp-content/uploads/2015/12/musicstore2.jpg" /></a></p>
<p style="text-align: center;"><a href="http://www.tascam.eu/de/" target="_blank"><img src="http://www.musiker-online.com/wp-content/uploads/2015/12/tascam.jpg" /></a></p>
<p style="text-align: center;"><a href="http://eshop.steinigke.de/de/" target="_blank"><img src="http://www.musiker-online.com/wp-content/uploads/2015/12/steinigke2.jpg" /></a></p>
<p style="text-align: center;"><a href="http://www.shure.de/" target="_blank"><img src="http://www.musiker-online.com/wp-content/uploads/2015/12/shure2.jpg" /></a></p>
<p style="text-align: center;"><a href="http://www.leu-verlag.de/" target="_blank"><img src="http://www.musiker-online.com/wp-content/uploads/2015/12/leu2.jpg" /></a></p>
<p style="text-align: center;"><a href="https://www.alfredmusic.de/" target="_blank"><img src="http://www.musiker-online.com/wp-content/uploads/2015/12/alfredpublishing2.jpg" /></a></p>
<p style="text-align: center;"><a href="http://www.123cd.de/" target="_blank"><img src="http://www.musiker-online.com/wp-content/uploads/2015/12/123cd3.jpg" /></a></p>
<p style="text-align: center;"><a href="http://www.t-shirt-drucker.de/" target="_blank"><img src="http://www.musiker-online.com/wp-content/uploads/2015/12/t_shirt2.jpg" /></a></p></div>
		</div></aside><!--sidebar-->  	</div><!--.container-->
  </div>
	<footer id="footer">
		<div id="footer-light">
    	<div id="widget-footer">
        <div class="container_12 clearfix">
          <div class="grid_3 suffix_1 colborder">
                          <div id="my_postwidget-2">                  <h3>Aktuelle Beiträge</h3>						
												
								<ul class="latestpost">
								
																
																
																<li class="clearfix">
                <a href="http://www.musiker-online.com/38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich/" class="thumb-holder anim-holder"><figure class="thumbnail"><span class="img-wrap"><img width="50" height="50" src="http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1-50x50.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="" srcset="http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1-50x50.jpg 50w, http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1-150x150.jpg 150w, http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" /></span></figure></a>								<h4><a href="http://www.musiker-online.com/38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich/" rel="bookmark" title="Permanent Link to 38. Deutscher Rock &#038; Pop Preis 2020 – Corona-bedingt erfolgt die Bekanntgabe schriftlich">38. Deutscher Rock &#038; Pop Preis 2020 – Corona-bedingt erfolgt die Bekanntgabe schriftlich</a></h4>
                <div class="meta">November 9, 2020&nbsp; |&nbsp; <a href="http://www.musiker-online.com/38-deutscher-rock-pop-preis-2020-corona-bedingt-erfolgt-die-bekanntgabe-schriftlich/#respond" class="comments-link" >No comments</a></div>
								</li>
																<li class="clearfix">
                <a href="http://www.musiker-online.com/uebersicht-die-hilfsprogramme-zur-club-und-veranstalterfoerderung-von-bund-und-laendern/" class="thumb-holder anim-holder"><figure class="thumbnail"><span class="img-wrap"><img width="50" height="50" src="http://www.musiker-online.com/wp-content/uploads/2020/09/AdobeStock_330177171-50x50.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="" srcset="http://www.musiker-online.com/wp-content/uploads/2020/09/AdobeStock_330177171-50x50.jpg 50w, http://www.musiker-online.com/wp-content/uploads/2020/09/AdobeStock_330177171-150x150.jpg 150w, http://www.musiker-online.com/wp-content/uploads/2020/09/AdobeStock_330177171-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" /></span></figure></a>								<h4><a href="http://www.musiker-online.com/uebersicht-die-hilfsprogramme-zur-club-und-veranstalterfoerderung-von-bund-und-laendern/" rel="bookmark" title="Permanent Link to Übersicht: Die Hilfsprogramme zur Club- und Veranstalterförderung von Bund und Ländern">Übersicht: Die Hilfsprogramme zur Club- und Veranstalterförderung von Bund und Ländern</a></h4>
                <div class="meta">September 8, 2020&nbsp; |&nbsp; <a href="http://www.musiker-online.com/uebersicht-die-hilfsprogramme-zur-club-und-veranstalterfoerderung-von-bund-und-laendern/#respond" class="comments-link" >No comments</a></div>
								</li>
																<li class="clearfix">
                <a href="http://www.musiker-online.com/corona-krise-antragsinformationen-fuer-neue-corona-hilfen/" class="thumb-holder anim-holder"><figure class="thumbnail"><span class="img-wrap"><img width="50" height="50" src="http://www.musiker-online.com/wp-content/uploads/2020/08/coron_soforthilfe-50x50.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="" srcset="http://www.musiker-online.com/wp-content/uploads/2020/08/coron_soforthilfe-50x50.jpg 50w, http://www.musiker-online.com/wp-content/uploads/2020/08/coron_soforthilfe-150x150.jpg 150w, http://www.musiker-online.com/wp-content/uploads/2020/08/coron_soforthilfe-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" /></span></figure></a>								<h4><a href="http://www.musiker-online.com/corona-krise-antragsinformationen-fuer-neue-corona-hilfen/" rel="bookmark" title="Permanent Link to CORONA-KRISE: Antragsinformationen für neue Corona-Hilfen">CORONA-KRISE: Antragsinformationen für neue Corona-Hilfen</a></h4>
                <div class="meta">August 7, 2020&nbsp; |&nbsp; <a href="http://www.musiker-online.com/corona-krise-antragsinformationen-fuer-neue-corona-hilfen/#respond" class="comments-link" >No comments</a></div>
								</li>
																<li class="clearfix">
                <a href="http://www.musiker-online.com/38-deutscher-rock-pop-preis-2020-corona-wir-machen-weiter/" class="thumb-holder anim-holder"><figure class="thumbnail"><span class="img-wrap"><img width="50" height="50" src="http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1-50x50.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="" srcset="http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1-50x50.jpg 50w, http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1-150x150.jpg 150w, http://www.musiker-online.com/wp-content/uploads/2020/04/DRPP20_homepage1-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" /></span></figure></a>								<h4><a href="http://www.musiker-online.com/38-deutscher-rock-pop-preis-2020-corona-wir-machen-weiter/" rel="bookmark" title="Permanent Link to 38. Deutscher Rock &#038; Pop Preis 2020 – Corona? WIR MACHEN WEITER &#8230; !">38. Deutscher Rock &#038; Pop Preis 2020 – Corona? WIR MACHEN WEITER &#8230; !</a></h4>
                <div class="meta">Juli 27, 2020&nbsp; |&nbsp; <a href="http://www.musiker-online.com/38-deutscher-rock-pop-preis-2020-corona-wir-machen-weiter/#respond" class="comments-link" >No comments</a></div>
								</li>
																<li class="clearfix">
                <a href="http://www.musiker-online.com/der-drmv-e-v-fordert-im-zuge-der-corona-krise-von-der-bundesregierung-endlich-eine-grundrente-fuer-die-freischaffenden-soloselbststaendigen-kuenstlerinnen-und-kuenstler/" class="thumb-holder anim-holder"><figure class="thumbnail"><span class="img-wrap"><img width="50" height="50" src="http://www.musiker-online.com/wp-content/uploads/2020/06/AdobeStock_254727265_Von-Tanja-Esser--50x50.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="" srcset="http://www.musiker-online.com/wp-content/uploads/2020/06/AdobeStock_254727265_Von-Tanja-Esser--50x50.jpg 50w, http://www.musiker-online.com/wp-content/uploads/2020/06/AdobeStock_254727265_Von-Tanja-Esser--150x150.jpg 150w, http://www.musiker-online.com/wp-content/uploads/2020/06/AdobeStock_254727265_Von-Tanja-Esser--120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px" /></span></figure></a>								<h4><a href="http://www.musiker-online.com/der-drmv-e-v-fordert-im-zuge-der-corona-krise-von-der-bundesregierung-endlich-eine-grundrente-fuer-die-freischaffenden-soloselbststaendigen-kuenstlerinnen-und-kuenstler/" rel="bookmark" title="Permanent Link to Der DRMV e.V. fordert im Zuge der Corona-Krise von der Bundesregierung, endlich eine Grundrente für die freischaffenden soloselbstständigen Künstlerinnen und Künstler">Der DRMV e.V. fordert im Zuge der Corona-Krise von der Bundesregierung, endlich eine Grundrente für die freischaffenden soloselbstständigen Künstlerinnen und Künstler</a></h4>
                <div class="meta">Juni 10, 2020&nbsp; |&nbsp; <a href="http://www.musiker-online.com/der-drmv-e-v-fordert-im-zuge-der-corona-krise-von-der-bundesregierung-endlich-eine-grundrente-fuer-die-freischaffenden-soloselbststaendigen-kuenstlerinnen-und-kuenstler/#respond" class="comments-link" >No comments</a></div>
								</li>
																</ul>
																
																
								
								<!-- Link under post cycle -->
								
								
              </div>			 
                  </div>
          <div class="grid_4 suffix_1 colborder">
            <div id="tag_cloud-2"><h3>Tags</h3><div class="tagcloud"><a href="http://www.musiker-online.com/tag/31-deutscher-rock-pop-preis-2013/" class="tag-cloud-link tag-link-448 tag-link-position-1" style="font-size: 9.1136363636364pt;" aria-label="31. Deutscher Rock &amp; Pop Preis 2013 (6 Einträge)">31. Deutscher Rock &amp; Pop Preis 2013</a>
<a href="http://www.musiker-online.com/tag/2007/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 9.9090909090909pt;" aria-label="2007 (7 Einträge)">2007</a>
<a href="http://www.musiker-online.com/tag/2011/" class="tag-cloud-link tag-link-24 tag-link-position-3" style="font-size: 8pt;" aria-label="2011 (5 Einträge)">2011</a>
<a href="http://www.musiker-online.com/tag/2012/" class="tag-cloud-link tag-link-257 tag-link-position-4" style="font-size: 19.295454545455pt;" aria-label="2012 (30 Einträge)">2012</a>
<a href="http://www.musiker-online.com/tag/blues/" class="tag-cloud-link tag-link-337 tag-link-position-5" style="font-size: 10.704545454545pt;" aria-label="Blues (8 Einträge)">Blues</a>
<a href="http://www.musiker-online.com/tag/bundesrock-und-popfestival/" class="tag-cloud-link tag-link-462 tag-link-position-6" style="font-size: 8pt;" aria-label="Bundesrock- und Popfestival (5 Einträge)">Bundesrock- und Popfestival</a>
<a href="http://www.musiker-online.com/tag/deutsch/" class="tag-cloud-link tag-link-752 tag-link-position-7" style="font-size: 8pt;" aria-label="deutsch (5 Einträge)">deutsch</a>
<a href="http://www.musiker-online.com/tag/deutsche-popstiftung/" class="tag-cloud-link tag-link-13 tag-link-position-8" style="font-size: 9.9090909090909pt;" aria-label="Deutsche Popstiftung (7 Einträge)">Deutsche Popstiftung</a>
<a href="http://www.musiker-online.com/tag/deutscher-bundestag/" class="tag-cloud-link tag-link-223 tag-link-position-9" style="font-size: 9.1136363636364pt;" aria-label="Deutscher Bundestag (6 Einträge)">Deutscher Bundestag</a>
<a href="http://www.musiker-online.com/tag/deutscher-rock-pop-musikerverband-e-v/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 11.5pt;" aria-label="Deutscher Rock &amp; Pop Musikerverband e.V. (9 Einträge)">Deutscher Rock &amp; Pop Musikerverband e.V.</a>
<a href="http://www.musiker-online.com/tag/deutscher-rock-pop-preis/" class="tag-cloud-link tag-link-11 tag-link-position-11" style="font-size: 20.568181818182pt;" aria-label="Deutscher Rock &amp; Pop Preis (36 Einträge)">Deutscher Rock &amp; Pop Preis</a>
<a href="http://www.musiker-online.com/tag/festival/" class="tag-cloud-link tag-link-463 tag-link-position-12" style="font-size: 14.363636363636pt;" aria-label="Festival (14 Einträge)">Festival</a>
<a href="http://www.musiker-online.com/tag/gema/" class="tag-cloud-link tag-link-32 tag-link-position-13" style="font-size: 22pt;" aria-label="GEMA (45 Einträge)">GEMA</a>
<a href="http://www.musiker-online.com/tag/gema-petition/" class="tag-cloud-link tag-link-335 tag-link-position-14" style="font-size: 8pt;" aria-label="GEMA-Petition (5 Einträge)">GEMA-Petition</a>
<a href="http://www.musiker-online.com/tag/gewinner-2/" class="tag-cloud-link tag-link-41 tag-link-position-15" style="font-size: 14.681818181818pt;" aria-label="gewinner (15 Einträge)">gewinner</a>
<a href="http://www.musiker-online.com/tag/hannah-thalhammer/" class="tag-cloud-link tag-link-636 tag-link-position-16" style="font-size: 10.704545454545pt;" aria-label="Hannah Thalhammer (8 Einträge)">Hannah Thalhammer</a>
<a href="http://www.musiker-online.com/tag/interview/" class="tag-cloud-link tag-link-441 tag-link-position-17" style="font-size: 8pt;" aria-label="Interview (5 Einträge)">Interview</a>
<a href="http://www.musiker-online.com/tag/interviews/" class="tag-cloud-link tag-link-258 tag-link-position-18" style="font-size: 12.136363636364pt;" aria-label="interviews (10 Einträge)">interviews</a>
<a href="http://www.musiker-online.com/tag/jazz/" class="tag-cloud-link tag-link-338 tag-link-position-19" style="font-size: 10.704545454545pt;" aria-label="Jazz (8 Einträge)">Jazz</a>
<a href="http://www.musiker-online.com/tag/ludwigshafen/" class="tag-cloud-link tag-link-450 tag-link-position-20" style="font-size: 8pt;" aria-label="Ludwigshafen (5 Einträge)">Ludwigshafen</a>
<a href="http://www.musiker-online.com/tag/luxuslarm/" class="tag-cloud-link tag-link-23 tag-link-position-21" style="font-size: 8pt;" aria-label="Luxuslärm (5 Einträge)">Luxuslärm</a>
<a href="http://www.musiker-online.com/tag/mm201202/" class="tag-cloud-link tag-link-256 tag-link-position-22" style="font-size: 15.954545454545pt;" aria-label="MM201202 (18 Einträge)">MM201202</a>
<a href="http://www.musiker-online.com/tag/mm201203/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 16.590909090909pt;" aria-label="MM201203 (20 Einträge)">MM201203</a>
<a href="http://www.musiker-online.com/tag/musik/" class="tag-cloud-link tag-link-502 tag-link-position-24" style="font-size: 9.9090909090909pt;" aria-label="Musik (7 Einträge)">Musik</a>
<a href="http://www.musiker-online.com/tag/musik-recht/" class="tag-cloud-link tag-link-299 tag-link-position-25" style="font-size: 8pt;" aria-label="Musik &amp; Recht (5 Einträge)">Musik &amp; Recht</a>
<a href="http://www.musiker-online.com/tag/musikbusiness/" class="tag-cloud-link tag-link-294 tag-link-position-26" style="font-size: 12.772727272727pt;" aria-label="Musikbusiness (11 Einträge)">Musikbusiness</a>
<a href="http://www.musiker-online.com/tag/musiker-magazin/" class="tag-cloud-link tag-link-255 tag-link-position-27" style="font-size: 21.045454545455pt;" aria-label="Musiker Magazin (39 Einträge)">Musiker Magazin</a>
<a href="http://www.musiker-online.com/tag/musikwettbewerb/" class="tag-cloud-link tag-link-731 tag-link-position-28" style="font-size: 11.5pt;" aria-label="Musikwettbewerb (9 Einträge)">Musikwettbewerb</a>
<a href="http://www.musiker-online.com/tag/ole-seelenmeyer/" class="tag-cloud-link tag-link-227 tag-link-position-29" style="font-size: 13.886363636364pt;" aria-label="Ole Seelenmeyer (13 Einträge)">Ole Seelenmeyer</a>
<a href="http://www.musiker-online.com/tag/pasquale-aleardi/" class="tag-cloud-link tag-link-22 tag-link-position-30" style="font-size: 8pt;" aria-label="Pasquale Aleardi (5 Einträge)">Pasquale Aleardi</a>
<a href="http://www.musiker-online.com/tag/petition/" class="tag-cloud-link tag-link-225 tag-link-position-31" style="font-size: 8pt;" aria-label="Petition (5 Einträge)">Petition</a>
<a href="http://www.musiker-online.com/tag/petitionsausschuss/" class="tag-cloud-link tag-link-226 tag-link-position-32" style="font-size: 10.704545454545pt;" aria-label="Petitionsausschuss (8 Einträge)">Petitionsausschuss</a>
<a href="http://www.musiker-online.com/tag/pfalzbau/" class="tag-cloud-link tag-link-449 tag-link-position-33" style="font-size: 8pt;" aria-label="Pfalzbau (5 Einträge)">Pfalzbau</a>
<a href="http://www.musiker-online.com/tag/pop/" class="tag-cloud-link tag-link-756 tag-link-position-34" style="font-size: 10.704545454545pt;" aria-label="Pop (8 Einträge)">Pop</a>
<a href="http://www.musiker-online.com/tag/presse/" class="tag-cloud-link tag-link-858 tag-link-position-35" style="font-size: 9.1136363636364pt;" aria-label="Presse (6 Einträge)">Presse</a>
<a href="http://www.musiker-online.com/tag/pro/" class="tag-cloud-link tag-link-211 tag-link-position-36" style="font-size: 9.1136363636364pt;" aria-label="PRO (6 Einträge)">PRO</a>
<a href="http://www.musiker-online.com/tag/pro-verfahren/" class="tag-cloud-link tag-link-212 tag-link-position-37" style="font-size: 12.136363636364pt;" aria-label="PRO-Verfahren (10 Einträge)">PRO-Verfahren</a>
<a href="http://www.musiker-online.com/tag/pur/" class="tag-cloud-link tag-link-18 tag-link-position-38" style="font-size: 8pt;" aria-label="Pur (5 Einträge)">Pur</a>
<a href="http://www.musiker-online.com/tag/rocktv/" class="tag-cloud-link tag-link-693 tag-link-position-39" style="font-size: 9.9090909090909pt;" aria-label="RockTV (7 Einträge)">RockTV</a>
<a href="http://www.musiker-online.com/tag/singer-songwriter/" class="tag-cloud-link tag-link-428 tag-link-position-40" style="font-size: 8pt;" aria-label="Singer-Songwriter (5 Einträge)">Singer-Songwriter</a>
<a href="http://www.musiker-online.com/tag/soul/" class="tag-cloud-link tag-link-339 tag-link-position-41" style="font-size: 8pt;" aria-label="Soul (5 Einträge)">Soul</a>
<a href="http://www.musiker-online.com/tag/stories/" class="tag-cloud-link tag-link-285 tag-link-position-42" style="font-size: 9.1136363636364pt;" aria-label="Stories (6 Einträge)">Stories</a>
<a href="http://www.musiker-online.com/tag/urheberrecht/" class="tag-cloud-link tag-link-244 tag-link-position-43" style="font-size: 9.1136363636364pt;" aria-label="Urheberrecht (6 Einträge)">Urheberrecht</a>
<a href="http://www.musiker-online.com/tag/videos/" class="tag-cloud-link tag-link-275 tag-link-position-44" style="font-size: 12.772727272727pt;" aria-label="videos (11 Einträge)">videos</a>
<a href="http://www.musiker-online.com/tag/wiesbaden/" class="tag-cloud-link tag-link-15 tag-link-position-45" style="font-size: 8pt;" aria-label="Wiesbaden (5 Einträge)">Wiesbaden</a></div>
</div>          </div>
          <div class="grid_3">
            <div id="social_networks-2"><h3>Soziale Netzwerke</h3>		
			<ul class="social-networks">
				
								    								<li>
							<a rel="external" title="facebook" href="https://www.facebook.com/pages/Musiker-Online/310722879054686?fref=ts">
						    											<img src="http://www.musiker-online.com/wp-content/themes/musiker-online/images/icons/facebook.png" alt="">
								 
									Facebook															</a>
						</li>
													    								<li>
							<a rel="external" title="twitter" href="https://twitter.com/MusikerOnline">
						    											<img src="http://www.musiker-online.com/wp-content/themes/musiker-online/images/icons/twitter.png" alt="">
								 
									Twitter															</a>
						</li>
													    										    										    										      
      		</ul>
      
		</div><div id="text-3"><h3>Impressum</h3>			<div class="textwidget"><p>Kulturelles Jugendbildungswerk e.V.<br />
Amtsgericht Lüneburg VR 1100<br />
St-Nr: 33 220 01336<br />
USt-ID-Nr: DE193342191</p>
<p>Vorstand: Ole Seelenmeyer<br />
Kolbergerstr. 30<br />
21339 Lüneburg<br />
GERMANY</p>
<p><a href="http://www.drmv.de">www.drmv.de</a><br />
<a href="mailto:Info@DRMV.de">Info@DRMV.de</a></p>
<p>Telefon: +49 (0) 4131 – 315 17<br />
Mobil: +49 (0) 0157 – 35 45 17 89</p>
</div>
		</div>          </div>
        </div>
      </div><!--#widget-footer-->
      <div id="copyright">
        <div class="container_12 clearfix">
          <div class="grid_12">
                        	    Musiker Online &copy; 2020 | <a href="http://www.musiker-online.com/impressum/" title="Impressum">Impressum</a>
            
              
            <nav class="footer">
              <ul id="menu-footernavigation-1" class="footer-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-179"><a href="http://www.musiker-online.com/">Startseite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.musiker-online.com/deutsche-popstiftung/">Deutsche Popstiftung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.musiker-online.com/deutscher-rock-pop-musikerverband-e-v/">Deutscher Rock &#038; Pop Musikerverband e.V.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4805"><a href="http://www.musiker-online.com/deutscher-rockpop-preis/">Deutscher Rock &#038; Pop Preis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806"><a href="http://www.musiker-online.com/category/rock-pop-preis/gewinner/">Gewinner</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6416"><a href="http://www.musiker-online.com/category/news/">Musiker Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6417"><a href="http://www.musiker-online.com/category/news/produkt-news/">Produkt News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005"><a href="http://www.musiker-online.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-982"><a href="http://www.musiker-online.com/musiker-magazin-mediadaten-2020/">Mediadaten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972"><a href="http://www.musiker-online.com/impressum/">Impressum</a></li>
</ul>            </nav>
                    </div>
        </div>
      </div>
    </div>
	</footer>
</div><!--#main-->
	<div style="display:none">
	<div class="grofile-hash-map-09b08b643735e98958419ebd4ffcb89a">
	</div>
	</div>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202047'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"50","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.musiker-online.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'160173113',post:'7207',tz:'2',srv:'www.musiker-online.com'} ]);
	_stq.push([ 'clickTrackerInit', '160173113', '7207' ]);
</script>
<!-- WP System Health - Site Performance Overview -->
<!--    boot:wp-config.failed    0,000 B  (0%) -->
<!--    boot:plugin            18,481 MB  (14.4%) -->
<!--    hook:plugins_loaded    54,239 MB  (42.4%) -->
<!--    hook:setup_theme       54,288 MB  (42.4%) -->
<!--    hook:init              62,247 MB  (48.6%) -->
<!--    theme:footer           65,819 MB  (51.4%) -->
<!--    php:peak_usage         66,750 MB  (52.1%) -->
<!--    database:queries           75 queries. -->
<!--    content:timing          1,565 seconds. -->
 <!-- this is used by many Wordpress features and for plugins to work proporly -->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.musiker-online.com"]);
  _paq.push(["setDomains", ["*.musiker-online.com","*.www.musiker-online.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.musiker-online.com/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "1"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<!-- Piwik Image Tracker -->
<noscript><img src="/piwik/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
<!-- End Piwik -->
</body>
</html>